Pb avec avast

Le
mich
Bonsoir
Avast ne veut plus demarrer la protection résidente.
J'ai désinstallé avast réintallé toujours le même problème.
J'ai activé dans service dans outils d'administration avast en automatique
Dans msconfig service avast est arrêté.et inexistant dans démarrage.
J'ai effectué une restauration du systéme idem
Je l'ai réparé dans ajout suppression de programme idem.
Démarrer avast pour controler la présence de virus fonctionne et aucun virus
de détecter.
Quelqu'un (une) a t'il une solution
Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Flip
Le #1245759
Bonsoir,
Pour ma part, je tourne avec AVG en version free, + AVG anti spyware.
No problem !! sur XP Pro et Millenuim

Je viens de virer un Avast sur le pc d'un pote qui lui aussi avait des
soucis.
...


"mich" 469d12aa$0$5095$
Bonsoir
Avast ne veut plus demarrer la protection résidente.
J'ai désinstallé avast réintallé toujours le même problème.
J'ai activé dans service dans outils d'administration avast en automatique
Dans msconfig service avast est arrêté.et inexistant dans démarrage.
J'ai effectué une restauration du systéme idem
Je l'ai réparé dans ajout suppression de programme idem.
Démarrer avast pour controler la présence de virus fonctionne et aucun
virus
de détecter.
Quelqu'un (une) a t'il une solution
Merci




Le Claude
Le #1245757
Salut,

Il y a un service technique en français sur le site d'Avast, toutes les
fois que j'ai posé des questions (c'était pour Vista) j'ai eu d'excellentes
réponses, qui t'empêche d'y aller voir ?

--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sense obras, morta es.


"mich" news:469d12aa$0$5095$
Bonsoir
Avast ne veut plus demarrer la protection résidente.
J'ai désinstallé avast réintallé toujours le même problème.
J'ai activé dans service dans outils d'administration avast en automatique
Dans msconfig service avast est arrêté.et inexistant dans démarrage.
J'ai effectué une restauration du systéme idem
Je l'ai réparé dans ajout suppression de programme idem.
Démarrer avast pour controler la présence de virus fonctionne et aucun
virus
de détecter.
Quelqu'un (une) a t'il une solution
Merci




Nina Popravka
Le #1245754
On Tue, 17 Jul 2007 21:03:53 +0200, "mich"
Quelqu'un (une) a t'il une solution


Ca ne m'étonnerait pas que ça soit un virus qui ait désactivé Avast.
Regardez avec un autre AV.
--
Nina

mich
Le #1245752
Bonsoir
Merci Claude
J'ia posé mon pB au support technique avast
j'attend la réponse


"Le Claude" de news:
Salut,

Il y a un service technique en français sur le site d'Avast, toutes
les

fois que j'ai posé des questions (c'était pour Vista) j'ai eu
d'excellentes

réponses, qui t'empêche d'y aller voir ?

--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sense obras, morta es.


"mich" news:469d12aa$0$5095$
Bonsoir
Avast ne veut plus demarrer la protection résidente.
J'ai désinstallé avast réintallé toujours le même problème.
J'ai activé dans service dans outils d'administration avast en
automatique


Dans msconfig service avast est arrêté.et inexistant dans démarrage.
J'ai effectué une restauration du systéme idem
Je l'ai réparé dans ajout suppression de programme idem.
Démarrer avast pour controler la présence de virus fonctionne et aucun
virus
de détecter.
Quelqu'un (une) a t'il une solution
Merci







Publicité
Poster une réponse
Anonyme