pb avec fonction repondre

Le
phi59
Bonjour

J'ai depuis quelques mois un pb avec mes messages mail dans le cas suivant
Je reçois un message
Je réponds par l'option répondre dans outlook.
Si le destinataire veut à nouveau me répondre par la fonction répondre
je reçois le message me signalant qu'il est à lire mais quand je le consulte
je n'ai pas la deuxième réponse.

Par ailleurs depuis un certain temps quand j'envoie des fichiers en pj, ces
derniers sont accompagnés d'un fichier att..html

J'ai contacté nordnet. Il n'y a pas de pb de connexion avec le serveur.

Enfin j'ai vu qu'il y avait un ouveau service Zimbra
Y a at il interférence entre tout cela ?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #21163091
phi59 a écrit...

Bonjour



Bonjour,

J'ai depuis quelques mois un pb avec mes messages mail dans le cas
suivant Je reçois un message
Je réponds par l'option répondre dans outlook.
Si le destinataire veut à nouveau me répondre par la fonction répondre
je reçois le message me signalant qu'il est à lire mais quand je le
consulte



Euhhh... je n'ai pas tout compris là !

je n'ai pas la deuxième réponse.

Par ailleurs depuis un certain temps quand j'envoie des fichiers en
pj, ces derniers sont accompagnés d'un fichier avec un logo e puis
att.....html



Si le logiciel de messagerie est Outlool Express et non pas Outlook tout
court, 'Outils' --> 'Options' --> onglet 'Lecture' --> décoche 'Lire tous
les messages en texte brut' (ou 'texte clair' selon les versions)

J'ai contacté nordnet. Il n'y a pas de pb de connexion avec le
serveur.
Enfin j'ai vu qu'il y avait un ouveau service Zimbra
Y a at il interférence entre tout cela ?

Merci pour votre réponse.



Padkoi

--
Cordialement,

Luc Burnouf
http://www.faqoe.com/
Publicité
Poster une réponse
Anonyme