Pb avec Live Mail et L. Msgr 2009

Le
jober94
Bonjour,
Sous XP Familial SP3 j'ai toujours Messenger 8.7. J'ai tenté sans succès la mise à jour vers la version 2009 dont on nous abreuve de pub. Depuis cet échec, quand j'accède à ma boîte Live Mail, que ce soit à partir de Messenger ou directement par Internet Explorer 7, l'écran se ferme et disparaît dès que j'ouvre un message, quel qu'il soit. Ca fonctionne parfaitement, en revanche à partir d'un autre PC.
Quelqu'un peut-il m'aider à trouver la solution ? Merci d'avance

Par ailleurs, quand je tente l'installation de Msgr 2009 toute l'install se déroule normalement, puis le compteur redescend aussi lentement qu'il est monté pour terminer par un message "Install impossible, les fichiers sont déjà installés"
J'ai essayé de supprimer les dossiers Windows Live et de recommencer, avec le même résultat. L'assistant de gestion des programmes ne reconnaît pas Windows live en tant que tel, et ne permet donc pas sa suppression.
Je craque un peu, là
Quelqu'un a-t-il la solution ?
Encore merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
pbqg1961
Le #18429711
Bonsoir

Voir le post de pbqg1961 le 20/12/2008 18h00 et applique à la lettre les
conseils de papy.

"jober94"
Bonjour,
Sous XP Familial SP3 j'ai toujours Messenger 8.7. J'ai tenté sans succès
la
mise à jour vers la version 2009 dont on nous abreuve de pub. Depuis cet
échec,
quand j'accède à ma boîte Live Mail, que ce soit à partir de Messenger ou
directement par Internet Explorer 7, l'écran se ferme et disparaît dès que
j'ouvre un message, quel qu'il soit. Ca fonctionne parfaitement, en
revanche à
partir d'un autre PC.
Quelqu'un peut-il m'aider à trouver la solution ? Merci d'avance

Par ailleurs, quand je tente l'installation de Msgr 2009 toute l'install
se
déroule normalement, puis le compteur redescend aussi lentement qu'il est
monté
pour terminer par un message "Install impossible, les fichiers sont déjà
installés"
J'ai essayé de supprimer les dossiers Windows Live et de recommencer, avec
le
même résultat. L'assistant de gestion des programmes ne reconnaît pas
Windows
live en tant que tel, et ne permet donc pas sa suppression.
Je craque un peu, là...
Quelqu'un a-t-il la solution ?
Encore merci


Publicité
Poster une réponse
Anonyme