pb avec lumix FZ45

Le
Jean-Yves
bonjour

certaines photos prises avec mon lumix apparaissent bien sur l'écran de
mon appareil, puis je vois les icones sur mon ordinateur, mais je suis
incapable de les ouvrir. Cela ne donne qu'une image grise.

Qui aurait déjà rencontré un tel pb ?

Merci de m'aider
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Ghost-Rider
Le #23539351
Le 06/07/2011 22:47, Jean-Yves a écrit :

certaines photos prises avec mon lumix apparaissent bien sur l'écran de
mon appareil, puis je vois les icones sur mon ordinateur, mais je suis
incapable de les ouvrir. Cela ne donne qu'une image grise.

Qui aurait déjà rencontré un tel pb ?



Tu serais pas passé en RAW sans t'en rendre compte ?

--
Ghost Rider
Jean-Yves
Le #23539371
On 2011-07-06 23:08:42 +0200, Ghost-Rider
Le 06/07/2011 22:47, Jean-Yves a écrit :

certaines photos prises avec mon lumix apparaissent bien sur l'écran de
mon appareil, puis je vois les icones sur mon ordinateur, mais je suis
incapable de les ouvrir. Cela ne donne qu'une image grise.

Qui aurait déjà rencontré un tel pb ?



Tu serais pas passé en RAW sans t'en rendre compte ?



il n'y a pas de mode raw sur cet appareil
Ofnuts
Le #23540181
On 07/06/2011 11:23 PM, Jean-Yves wrote:
On 2011-07-06 23:08:42 +0200, Ghost-Rider said:

Le 06/07/2011 22:47, Jean-Yves a écrit :

certaines photos prises avec mon lumix apparaissent bien sur l'écran de
mon appareil, puis je vois les icones sur mon ordinateur, mais je suis
incapable de les ouvrir. Cela ne donne qu'une image grise.

Qui aurait déjà rencontré un tel pb ?



Tu serais pas passé en RAW sans t'en rendre compte ?



il n'y a pas de mode raw sur cet appareil




Tu nous en mets une sur cjoint ou sur dl.free.fr?

--
Bertrand
Publicité
Poster une réponse
Anonyme