Pb avec MAJ SP1 de Win7.

Le
Eric Hunt
Bonjour ! Je viens d'installer le SP1 sur un netbook ASUS Eee 32 bits
sous Windows Édition Familiale Premium. L'opération s'est déroulée
apparemment sans problème. Tout semble par ailleurs fonctionner
correctement : les mises à jour automatiques se font normalement
(Windows Update, Adobe Flash, antivirus Avast, etc.) par ma connexion
Wi-Fi qui est opérationnelle. Par contre, il est devenu impossible de se
connecter à l'internet avec Internet Explorer, Firefox ou Skype.
Quelqu'un a-t-il une solution à ce problème ? Merci de votre aimable
réponse.
Éric
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Eric Hunt
Le #23190381
Le 08/03/2011 15:21, Eric Hunt a écrit :
Bonjour ! Je viens d'installer le SP1 sur un netbook ASUS Eee 32 bits
sous Windows Édition Familiale Premium. L'opération s'est déroulée
apparemment sans problème. Tout semble par ailleurs fonctionner
correctement : les mises à jour automatiques se font normalement
(Windows Update, Adobe Flash, antivirus Avast, etc.) par ma connexion
Wi-Fi qui est opérationnelle. Par contre, il est devenu impossible de se
connecter à l'internet avec Internet Explorer, Firefox ou Skype.
Quelqu'un a-t-il une solution à ce problème ? Merci de votre aimable
réponse.
Éric



Problème résolu au marteau pilon. Voir mon message plus haut dans le fil
Service Pack 1.
Jean-Noël Robin
Le #23191121
"Eric Hunt" a écrit dans le message de groupe de discussion :
4d7790af$0$5394$

Le 08/03/2011 15:21, Eric Hunt a écrit :
Bonjour ! Je viens d'installer le SP1 sur un netbook ASUS Eee 32 bits
sous Windows Édition Familiale Premium. L'opération s'est déroulée
apparemment sans problème. Tout semble par ailleurs fonctionner
correctement : les mises à jour automatiques se font normalement
(Windows Update, Adobe Flash, antivirus Avast, etc.) par ma connexion
Wi-Fi qui est opérationnelle. Par contre, il est devenu impossible de se
connecter à l'internet avec Internet Explorer, Firefox ou Skype.
Quelqu'un a-t-il une solution à ce problème ? Merci de votre aimable
réponse.
Éric



Problème résolu au marteau pilon. Voir mon message plus haut dans le fil
Service Pack 1.

Bonsoir,

Pourquoi avoir changé de fil?(on commençait à beaucoup s'amuser).

Merci.
Publicité
Poster une réponse
Anonyme