pb avec le wga sous vista premium home oem

Le
dolphis
bonjour, voila le topo :

j ai voulu me rendre sur le site de microsft pour telelcharger l executable
de lectures des fihciers d aide au format hlp.
j ai eu le control activx de validation en demande d installtion
j ai valider.
ensuite j ai eux droit au message comme quoi mon sytem na pu etre autentifier.
depuis certaine fonction de windows vista sont bridé.
mais la ou cela est penible c est que quand je rentre ma clef officel le
sytem me dit que c est valide et authentifier. et pourtant je reste toujour
avec une version bridé !

de plus maintenant a chaque foi que je vais sur l url pour valide mon system
le control activx ne se telecharge plus , je bascule directement sur la page
qui me refuse l indentification de ma clef !je precise que sour tous les
autres site internet explorer 7 me propose toujour les telechargement des
control activx ..
j aibien sure retpournees ce dernier pour resoudre le pb ! mais rien !

je me retrouve alor avec un system qui est reconnu sans etre reconnu !

la solution serait de retelecharger le control activx du wga qui apres des
recherche est endomagé !.je le vois dans : c/windows/downloaded installtion
programes files
mais sa supresion est inposible et meme le fait de renome le dossiers ne
change rien au probleme.
voir ici
:http://www.pcinpact.com/actu/news/36423-vista-wga-validation-probleme-solution.htm
en fait je me retrouve avec le meme probleme decrit sur le site.
mais la solution decrite ne marche pas ! quand je tape les ligne de comandes
indiquer j ai le message d erreur suivant :
"l erreur 0x800706ba c est produite lors de la conexion au serveur"

merci de me dire comment vire toute trace du control activx du wga pour
pouvoir en redeclache sont telechargement et aussi me permetre de nous veau
active mon sytem avec sa clef comme si je venais de l installer.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jean-Michel Grévoul
Le #37677
Bonjour,

Ce n'est pas le WGA installé sur votre PC qui déconne mais le serveur
(mondial?) WGA qui est en rade et qui est responsable de la mise sous
version bridée de millier d'utilisateurs de Vista et XP.
Vous souhaitez essayez :
http://www.microsoft.com/genuine/

Validez Windows et ....

Plus d'infos sur ces pages :
http://forums.whirlpool.net.au/forum-replies-archive.cfm/808689.html
http://forums.microsoft.com/Genuine/ShowPost.aspx?PostID 53834&SiteID%



De quoi rendre furieux ...

JMG



"dolphis" news:
bonjour, voila le topo :

j ai voulu me rendre sur le site de microsft pour telelcharger l
executable
de lectures des fihciers d aide au format hlp.
j ai eu le control activx de validation en demande d installtion
j ai valider.
ensuite j ai eux droit au message comme quoi mon sytem na pu etre
autentifier.
depuis certaine fonction de windows vista sont bridé.
mais la ou cela est penible c est que quand je rentre ma clef officel le
sytem me dit que c est valide et authentifier. et pourtant je reste
toujour
avec une version bridé !

de plus maintenant a chaque foi que je vais sur l url pour valide mon
system
le control activx ne se telecharge plus , je bascule directement sur la
page
qui me refuse l indentification de ma clef !je precise que sour tous les
autres site internet explorer 7 me propose toujour les telechargement des
control activx ..
j aibien sure retpournees ce dernier pour resoudre le pb ! mais rien !

je me retrouve alor avec un system qui est reconnu sans etre reconnu !

la solution serait de retelecharger le control activx du wga qui apres des
recherche est endomagé !.je le vois dans : c/windows/downloaded
installtion
programes files
mais sa supresion est inposible et meme le fait de renome le dossiers ne
change rien au probleme.
voir ici
:http://www.pcinpact.com/actu/news/36423-vista-wga-validation-probleme-solution.htm
en fait je me retrouve avec le meme probleme decrit sur le site.
mais la solution decrite ne marche pas ! quand je tape les ligne de
comandes
indiquer j ai le message d erreur suivant :
"l erreur 0x800706ba c est produite lors de la conexion au serveur"

merci de me dire comment vire toute trace du control activx du wga pour
pouvoir en redeclache sont telechargement et aussi me permetre de nous
veau
active mon sytem avec sa clef comme si je venais de l installer.





Jean-Michel Grévoul
Le #37676
Un autre lien avec une avalanche de complaintes :
http://forums.microsoft.com/Genuine/ShowForum.aspx?ForumID04&SiteID%

JMG

"Jean-Michel Grévoul" le message de news:
Bonjour,

Ce n'est pas le WGA installé sur votre PC qui déconne mais le serveur
(mondial?) WGA qui est en rade et qui est responsable de la mise sous
version bridée de millier d'utilisateurs de Vista et XP.
Vous souhaitez essayez :
http://www.microsoft.com/genuine/

Validez Windows et ....

Plus d'infos sur ces pages :
http://forums.whirlpool.net.au/forum-replies-archive.cfm/808689.html
http://forums.microsoft.com/Genuine/ShowPost.aspx?PostID 53834&SiteID%



De quoi rendre furieux ...

JMG



"dolphis" news:
bonjour, voila le topo :

j ai voulu me rendre sur le site de microsft pour telelcharger l
executable
de lectures des fihciers d aide au format hlp.
j ai eu le control activx de validation en demande d installtion
j ai valider.
ensuite j ai eux droit au message comme quoi mon sytem na pu etre
autentifier.
depuis certaine fonction de windows vista sont bridé.
mais la ou cela est penible c est que quand je rentre ma clef officel le
sytem me dit que c est valide et authentifier. et pourtant je reste
toujour
avec une version bridé !

de plus maintenant a chaque foi que je vais sur l url pour valide mon
system
le control activx ne se telecharge plus , je bascule directement sur la
page
qui me refuse l indentification de ma clef !je precise que sour tous les
autres site internet explorer 7 me propose toujour les telechargement des
control activx ..
j aibien sure retpournees ce dernier pour resoudre le pb ! mais rien !

je me retrouve alor avec un system qui est reconnu sans etre reconnu !

la solution serait de retelecharger le control activx du wga qui apres
des
recherche est endomagé !.je le vois dans : c/windows/downloaded
installtion
programes files
mais sa supresion est inposible et meme le fait de renome le dossiers ne
change rien au probleme.
voir ici
:http://www.pcinpact.com/actu/news/36423-vista-wga-validation-probleme-solution.htm
en fait je me retrouve avec le meme probleme decrit sur le site.
mais la solution decrite ne marche pas ! quand je tape les ligne de
comandes
indiquer j ai le message d erreur suivant :
"l erreur 0x800706ba c est produite lors de la conexion au serveur"

merci de me dire comment vire toute trace du control activx du wga pour
pouvoir en redeclache sont telechargement et aussi me permetre de nous
veau
active mon sytem avec sa clef comme si je venais de l installer.








dolphis
Le #37674
ok merci.
si il save que leur serveurs de validation est en rade pourquoi il ne
desactive pas pour un temp leur suytem wga ni n avertise via une pop up !...

et combien de temp va duré cette plasanterie !. deja que j etait pas fan du
wga mais la c est un comble ! il aurait pu prevoir des solution de secour!.

bon et bien j n est plus que a atendre alor ..et voila 20 heures de
recherche et une n uit blanche pour rien !.
pour le coup je suis vert .

bon et bien je vais avertir d autre personne.
bien a vous


Un autre lien avec une avalanche de complaintes :
http://forums.microsoft.com/Genuine/ShowForum.aspx?ForumID04&SiteID%

JMG

"Jean-Michel Grévoul" le message de news:
Bonjour,

Ce n'est pas le WGA installé sur votre PC qui déconne mais le serveur
(mondial?) WGA qui est en rade et qui est responsable de la mise sous
version bridée de millier d'utilisateurs de Vista et XP.
Vous souhaitez essayez :
http://www.microsoft.com/genuine/

Validez Windows et ....

Plus d'infos sur ces pages :
http://forums.whirlpool.net.au/forum-replies-archive.cfm/808689.html
http://forums.microsoft.com/Genuine/ShowPost.aspx?PostID 53834&SiteID%



De quoi rendre furieux ...

JMG



"dolphis" news:
bonjour, voila le topo :

j ai voulu me rendre sur le site de microsft pour telelcharger l
executable
de lectures des fihciers d aide au format hlp.
j ai eu le control activx de validation en demande d installtion
j ai valider.
ensuite j ai eux droit au message comme quoi mon sytem na pu etre
autentifier.
depuis certaine fonction de windows vista sont bridé.
mais la ou cela est penible c est que quand je rentre ma clef officel le
sytem me dit que c est valide et authentifier. et pourtant je reste
toujour
avec une version bridé !

de plus maintenant a chaque foi que je vais sur l url pour valide mon
system
le control activx ne se telecharge plus , je bascule directement sur la
page
qui me refuse l indentification de ma clef !je precise que sour tous les
autres site internet explorer 7 me propose toujour les telechargement des
control activx ..
j aibien sure retpournees ce dernier pour resoudre le pb ! mais rien !

je me retrouve alor avec un system qui est reconnu sans etre reconnu !

la solution serait de retelecharger le control activx du wga qui apres
des
recherche est endomagé !.je le vois dans : c/windows/downloaded
installtion
programes files
mais sa supresion est inposible et meme le fait de renome le dossiers ne
change rien au probleme.
voir ici
:http://www.pcinpact.com/actu/news/36423-vista-wga-validation-probleme-solution.htm
en fait je me retrouve avec le meme probleme decrit sur le site.
mais la solution decrite ne marche pas ! quand je tape les ligne de
comandes
indiquer j ai le message d erreur suivant :
"l erreur 0x800706ba c est produite lors de la conexion au serveur"

merci de me dire comment vire toute trace du control activx du wga pour
pouvoir en redeclache sont telechargement et aussi me permetre de nous
veau
active mon sytem avec sa clef comme si je venais de l installer.











Le Claude
Le #37673
Salut à Tous,

Chez moi c'est pareil depuis ce matin, tout à l'heure à 14 h j'ai eu un
message comme quoi ma version n'était pas valide etc... Je suis allé sur le
site WGA qui me proposait d'acheter une version légale.
Un retour par un point de restau (hier) m'a permis de me débarrasser
(momentanément ?) du message sur la zone de notification qui disait {cette
version de Vista n'est pas légale}, ce qui m'amuse, étant MVP je n'ai pas
acheté la licence, c'est MS qui me l'a fournie, imaginez que MS fournisse
des versions piratées-:)))))
Merci jean Michel des indications, ça rassurera les gens...

--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens obras, morta es.


"dolphis" news:
bonjour, voila le topo :

j ai voulu me rendre sur le site de microsft pour telelcharger l
executable
de lectures des fihciers d aide au format hlp.
j ai eu le control activx de validation en demande d installtion
j ai valider.
ensuite j ai eux droit au message comme quoi mon sytem na pu etre
autentifier.
depuis certaine fonction de windows vista sont bridé.
mais la ou cela est penible c est que quand je rentre ma clef officel le
sytem me dit que c est valide et authentifier. et pourtant je reste
toujour
avec une version bridé !

de plus maintenant a chaque foi que je vais sur l url pour valide mon
system
le control activx ne se telecharge plus , je bascule directement sur la
page
qui me refuse l indentification de ma clef !je precise que sour tous les
autres site internet explorer 7 me propose toujour les telechargement des
control activx ..
j aibien sure retpournees ce dernier pour resoudre le pb ! mais rien !

je me retrouve alor avec un system qui est reconnu sans etre reconnu !

la solution serait de retelecharger le control activx du wga qui apres des
recherche est endomagé !.je le vois dans : c/windows/downloaded
installtion
programes files
mais sa supresion est inposible et meme le fait de renome le dossiers ne
change rien au probleme.
voir ici
:http://www.pcinpact.com/actu/news/36423-vista-wga-validation-probleme-solution.htm
en fait je me retrouve avec le meme probleme decrit sur le site.
mais la solution decrite ne marche pas ! quand je tape les ligne de
comandes
indiquer j ai le message d erreur suivant :
"l erreur 0x800706ba c est produite lors de la conexion au serveur"

merci de me dire comment vire toute trace du control activx du wga pour
pouvoir en redeclache sont telechargement et aussi me permetre de nous
veau
active mon sytem avec sa clef comme si je venais de l installer.





Nina Popravka
Le #37668
On Sat, 25 Aug 2007 15:00:21 +0200, Jean-Michel Grévoul

Ce n'est pas le WGA installé sur votre PC qui déconne mais le serveur
(mondial?) WGA qui est en rade et qui est responsable de la mise sous
version bridée de millier d'utilisateurs de Vista et XP.
Vous souhaitez essayez :
http://www.microsoft.com/genuine/


Je me demande si du coup il ne l'ont pas mis en validation
automatique...
Parce que là il vient de prétendre avoir validé mon XP, via un
activeX, à partir de Firefox ;-> Et je viens de télécharger un truc
demandant la validation genuine à partir de FF également.
En fait cette panne est fort commode :-)
--
Nina

dolphis
Le #37213
et bien pour moi la restauration system na rien corriger du tout !.

j ai plus perdu que j y est gangée.
donc si il y a une solution pour vremetre zero comme la premiere install ma
validation je suis preneur.
mci



Salut à Tous,

Chez moi c'est pareil depuis ce matin, tout à l'heure à 14 h j'ai eu un
message comme quoi ma version n'était pas valide etc... Je suis allé sur le
site WGA qui me proposait d'acheter une version légale.
Un retour par un point de restau (hier) m'a permis de me débarrasser
(momentanément ?) du message sur la zone de notification qui disait {cette
version de Vista n'est pas légale}, ce qui m'amuse, étant MVP je n'ai pas
acheté la licence, c'est MS qui me l'a fournie, imaginez que MS fournisse
des versions piratées-:)))))
Merci jean Michel des indications, ça rassurera les gens...

--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens obras, morta es.


"dolphis" news:
bonjour, voila le topo :

j ai voulu me rendre sur le site de microsft pour telelcharger l
executable
de lectures des fihciers d aide au format hlp.
j ai eu le control activx de validation en demande d installtion
j ai valider.
ensuite j ai eux droit au message comme quoi mon sytem na pu etre
autentifier.
depuis certaine fonction de windows vista sont bridé.
mais la ou cela est penible c est que quand je rentre ma clef officel le
sytem me dit que c est valide et authentifier. et pourtant je reste
toujour
avec une version bridé !

de plus maintenant a chaque foi que je vais sur l url pour valide mon
system
le control activx ne se telecharge plus , je bascule directement sur la
page
qui me refuse l indentification de ma clef !je precise que sour tous les
autres site internet explorer 7 me propose toujour les telechargement des
control activx ..
j aibien sure retpournees ce dernier pour resoudre le pb ! mais rien !

je me retrouve alor avec un system qui est reconnu sans etre reconnu !

la solution serait de retelecharger le control activx du wga qui apres des
recherche est endomagé !.je le vois dans : c/windows/downloaded
installtion
programes files
mais sa supresion est inposible et meme le fait de renome le dossiers ne
change rien au probleme.
voir ici
:http://www.pcinpact.com/actu/news/36423-vista-wga-validation-probleme-solution.htm
en fait je me retrouve avec le meme probleme decrit sur le site.
mais la solution decrite ne marche pas ! quand je tape les ligne de
comandes
indiquer j ai le message d erreur suivant :
"l erreur 0x800706ba c est produite lors de la conexion au serveur"

merci de me dire comment vire toute trace du control activx du wga pour
pouvoir en redeclache sont telechargement et aussi me permetre de nous
veau
active mon sytem avec sa clef comme si je venais de l installer.








Jacques Spiterri
Le #37205
"Nina Popravka" nous postait :
Je me demande si du coup il ne l'ont pas mis en validation
automatique...
Parce que là il vient de prétendre avoir validé mon XP, via un
activeX, à partir de Firefox ;-> Et je viens de télécharger un truc
demandant la validation genuine à partir de FF également.
En fait cette panne est fort commode :-)
--
Nina


+ 1 : moi aussi j'ai téléchargé quelques trucs via Firefox, mon butineur
préféré :-)

Jo
Le #36741
bonjour,
Moi j'ai tout rasé pour rien deux fois !!!
Il me faut tout réinstaller.


et bien pour moi la restauration system na rien corriger du tout !.

j ai plus perdu que j y est gangée.
donc si il y a une solution pour vremetre zero comme la premiere install ma
validation je suis preneur.
mci



Salut à Tous,

Chez moi c'est pareil depuis ce matin, tout à l'heure à 14 h j'ai eu un
message comme quoi ma version n'était pas valide etc... Je suis allé sur le
site WGA qui me proposait d'acheter une version légale.
Un retour par un point de restau (hier) m'a permis de me débarrasser
(momentanément ?) du message sur la zone de notification qui disait {cette
version de Vista n'est pas légale}, ce qui m'amuse, étant MVP je n'ai pas
acheté la licence, c'est MS qui me l'a fournie, imaginez que MS fournisse
des versions piratées-:)))))
Merci jean Michel des indications, ça rassurera les gens...

--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens obras, morta es.


"dolphis" news:
bonjour, voila le topo :

j ai voulu me rendre sur le site de microsft pour telelcharger l
executable
de lectures des fihciers d aide au format hlp.
j ai eu le control activx de validation en demande d installtion
j ai valider.
ensuite j ai eux droit au message comme quoi mon sytem na pu etre
autentifier.
depuis certaine fonction de windows vista sont bridé.
mais la ou cela est penible c est que quand je rentre ma clef officel le
sytem me dit que c est valide et authentifier. et pourtant je reste
toujour
avec une version bridé !

de plus maintenant a chaque foi que je vais sur l url pour valide mon
system
le control activx ne se telecharge plus , je bascule directement sur la
page
qui me refuse l indentification de ma clef !je precise que sour tous les
autres site internet explorer 7 me propose toujour les telechargement des
control activx ..
j aibien sure retpournees ce dernier pour resoudre le pb ! mais rien !

je me retrouve alor avec un system qui est reconnu sans etre reconnu !

la solution serait de retelecharger le control activx du wga qui apres des
recherche est endomagé !.je le vois dans : c/windows/downloaded
installtion
programes files
mais sa supresion est inposible et meme le fait de renome le dossiers ne
change rien au probleme.
voir ici
:http://www.pcinpact.com/actu/news/36423-vista-wga-validation-probleme-solution.htm
en fait je me retrouve avec le meme probleme decrit sur le site.
mais la solution decrite ne marche pas ! quand je tape les ligne de
comandes
indiquer j ai le message d erreur suivant :
"l erreur 0x800706ba c est produite lors de la conexion au serveur"

merci de me dire comment vire toute trace du control activx du wga pour
pouvoir en redeclache sont telechargement et aussi me permetre de nous
veau
active mon sytem avec sa clef comme si je venais de l installer.










MClaveau (MVP)
Le #36265
Salut !

via un activeX, à partir de Firefox


http://www.iol.ie/~locka/mozilla/mozilla.htm







--
@-salutations

Michel Claveau

Nina Popravka
Le #45658
On Sun, 26 Aug 2007 13:57:47 +0200, MClaveau (MVP)

http://www.iol.ie/~locka/mozilla/mozilla.htm


Je le sais fort bien, et je sais aussi fort bien que je ne l'ai pas
:-)
Là où mon Alzheimer se révèle vraiment, c'est que j'ai l'habitude
depuis tellement longtemps de basculer sous IE pour ramener les trucs
genuine, que je ne sais absolument plus si c'est normal ou pas que
j'arrive à ramener des trucs genuine avec FF ;->
--
Nina

Publicité
Poster une réponse
Anonyme