Pb Barre des taches

Le
Dobeulyou
Bonjour,

Je suis sous Windows XP, je voulais pouvoir créer un partage avec MSN, mais
j'avais un message d'erreur, suite à mes recherches sur le NET j'ai appris
qu'il fallait être en NTFS et non en FAT32.
J'ai suivi la marche à suivre, assez long, plusieurs redémarrage et enfin
opération réussie.

Mais depuis, mes icônes de lancement rapide apparaissent mais sont inactifs,
pour le menu démarrer, pareil je dois cliquer une fois dessus et ensuite
appuyer sur la touche windows, problème également à droite en bas de l'écan,
je n'ai plus que l'heure qui s'affiche et quand je double clique dessus,
rien ! Au démarrage du PC mais souris met plus de temps à être utilisable.
J'ai fait une restauration à une date avant le passage en NTFS, là tout
fonctionne normalement, je redémarre et le problème revient ! Par si je ne
fais qu'une mise en veille ça continue à fonctioner normalement.

J'ai installé CCleaner pour essayer de réparer d'éventuelles erreurs, mais
le problème persiste.

Avez-vous une solution ?Jje me vois mal restaurer mon pc après chaque
démarrage !!!

Merci d'avance.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Sydney
Le #7068881
"Dobeulyou" news:485ab542$0$864$
Bonjour,

Je suis sous Windows XP, je voulais pouvoir créer un partage avec MSN,
mais j'avais un message d'erreur, suite à mes recherches sur le NET j'ai
appris qu'il fallait être en NTFS et non en FAT32.
J'ai suivi la marche à suivre, assez long, plusieurs redémarrage et enfin
opération réussie.

Mais depuis, mes icônes de lancement rapide apparaissent mais sont
inactifs, pour le menu démarrer, pareil je dois cliquer une fois dessus et
ensuite appuyer sur la touche windows, problème également à droite en bas
de l'écan, je n'ai plus que l'heure qui s'affiche et quand je double
clique dessus, rien ! Au démarrage du PC mais souris met plus de temps à
être utilisable.
J'ai fait une restauration à une date avant le passage en NTFS, là tout
fonctionne normalement, je redémarre et le problème revient ! Par si je ne
fais qu'une mise en veille ça continue à fonctioner normalement.

J'ai installé CCleaner pour essayer de réparer d'éventuelles erreurs, mais
le problème persiste.

Avez-vous une solution ?Jje me vois mal restaurer mon pc après chaque
démarrage !!!

Merci d'avance.


il faut ré installer les programmes.
Essaye d'abord avec un !
Publicité
Poster une réponse
Anonyme