Pb carte son realtek

Le
Prince Igor
Bonjour à tous (tes),

Voilà, j'ai une carte mère ASUS P5LD2 avec une carte son intégrée
Realtel (WIN627EHG Super IO chipset). Tout marchait bien jusqu'au jour
ou je me suis apperçu qu'il m'ettait impossible d'enregistrer. Les
curseurs de la table de mixage étaient grisés et et ne pouvait pas bouger.
Alors je ré-installe les drivers de Realtek, et depuis je n'ai plus de
son du tout. Quoi que je fasse (téléchargement des nouveaux drivers )
rien n'y fait.
En fait, je m'apperçoit que la carte son fonctionne correctement toute
seule, en lançant le logiciel de réglage Réaltek (bourdonnement d'une
mouche se déplaçant de gauche à droite ). Dans les propriété système,
la carte son Realtek HDA fonctionne correctement, par contre dans le
panneau de conf, sons & périph., onglet audio, la carte Realtek n'est
pas bindée et tout grisé. Dans l'onglet matériel, la carte Realtek HDA
existe et fonctionne correctement.

Sauf que je n'ai plus aucun son.

Pouvez vous m'aider ?

Prince Igor

mailto:gninauve@free.fr
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
ghost
Le #1053245
Bonjour à tous (tes),

Voilà, j'ai une carte mère ASUS P5LD2 avec une carte son intégrée
Realtel (WIN627EHG Super IO chipset). Tout marchait bien jusqu'au jour
ou je me suis apperçu qu'il m'ettait impossible d'enregistrer. Les
curseurs de la table de mixage étaient grisés et et ne pouvait pas bouger.
Alors je ré-installe les drivers de Realtek, et depuis je n'ai plus de
son du tout. Quoi que je fasse (téléchargement des nouveaux drivers ...)
rien n'y fait.
En fait, je m'apperçoit que la carte son fonctionne correctement toute
seule, en lançant le logiciel de réglage Réaltek (bourdonnement d'une
mouche se déplaçant de gauche à droite ...). Dans les propriété système,
la carte son Realtek HDA fonctionne correctement, par contre dans le
panneau de conf, sons & périph., onglet audio, la carte Realtek n'est
pas bindée et tout grisé. Dans l'onglet matériel, la carte Realtek HDA
existe et fonctionne correctement.

Sauf que je n'ai plus aucun son.

Pouvez vous m'aider ?

Prince Igor

mailto:


Salut
J'ai la même carte mère.
Tu n'a pas installé de programme particulier ?
Et tu n'a pas essayé de faire une restauration du système ?
Au cas ou, le forum de tout les drivers peut être une solution.

Prince Igor
Le #1284139
Bonjour Ghost,

J'ai tput essayé, de rechargé les drivers, de télécharger les nouveaux
drivers Realtek sur le site d'ASUS, rien n'y fait.

Je vais peut être essayé de faire une restauration du système, mais je
ne l'ai jamais fait. Peux tu me conseiller.

Prince Igor

---------------------------------------------------------
Bonjour à tous (tes),

Voilà, j'ai une carte mère ASUS P5LD2 avec une carte son intégrée
Realtel (WIN627EHG Super IO chipset). Tout marchait bien jusqu'au jour
ou je me suis apperçu qu'il m'ettait impossible d'enregistrer. Les
curseurs de la table de mixage étaient grisés et et ne pouvait pas
bouger.
Alors je ré-installe les drivers de Realtek, et depuis je n'ai plus de
son du tout. Quoi que je fasse (téléchargement des nouveaux drivers
...) rien n'y fait.
En fait, je m'apperçoit que la carte son fonctionne correctement toute
seule, en lançant le logiciel de réglage Réaltek (bourdonnement d'une
mouche se déplaçant de gauche à droite ...). Dans les propriété
système, la carte son Realtek HDA fonctionne correctement, par contre
dans le panneau de conf, sons & périph., onglet audio, la carte
Realtek n'est pas bindée et tout grisé. Dans l'onglet matériel, la
carte Realtek HDA existe et fonctionne correctement.

Sauf que je n'ai plus aucun son.

Pouvez vous m'aider ?

Prince Igor

mailto:


Salut
J'ai la même carte mère.
Tu n'a pas installé de programme particulier ?
Et tu n'a pas essayé de faire une restauration du système ?
Au cas ou, le forum de tout les drivers peut être une solution.
-------------------------------------------



Publicité
Poster une réponse
Anonyme