Pb de config routeur NETGEAR MR314 sous Vista

Le
Vali Valo
Bjr,
j'ai un pb. Je dispose d'un modem Motorola SB401 provenant de NOOS qui est
branché sur un routeur NETGEAR MR314 via un cable Ethernet sous Vista. Mon
Pc reconnait bien le réseau mais je ne parviens pas à me connecter dessus et
encore moins à configurer un réseau.
Que faire ???


Merci d'avance.

Val
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
O.B. [MVP]
Le #32821
bonjour Vali Valo,

Dans le news Vali Valo tapote :
Bjr,
j'ai un pb. Je dispose d'un modem Motorola SB401 provenant de NOOS
qui est branché sur un routeur NETGEAR MR314 via un cable Ethernet
sous Vista. Mon Pc reconnait bien le réseau mais je ne parviens pas à
me connecter dessus et encore moins à configurer un réseau.
Que faire ???


Merci d'avance.

Val


normalement avec un routeur Vista ça marche pareil que sous XP. il faut que
votre PC ait la même plage IP que le routeur. si le routeur est paramétré en
serveur DHCP et le PC en IP auto ça devrait être automatique. dans certain
cas ou si le PC est en IP fixe pour accéder a internet il faut mettre les
DNS du routeur ou si le routeur ne fait pas le relais du DNS directement
celles de votre fournisseur d'accès.

--
Olivier B.
MVP Windows Shell/User
"le savoir est fait pour être partagé"
http://www.benquet.com

merci de ne répondre que dans le newsgroup
sinon retirer le "pas_de_spam_" devant mon adresse
(adresse rarement relevée)

Nina Popravka
Le #32820
On Thu, 16 Aug 2007 00:35:34 +0200, "O.B. [MVP]"
wrote:

normalement avec un routeur Vista ça marche pareil que sous XP.


Oui, à un petit bémol près pour des routeurs anciens et/ou mal fichus
dont le serveur dhcp ne plaît pas à Vista.
(j'en ai trouvé un qui pose le problème sur mes étagères)
--
Nina

Publicité
Poster une réponse
Anonyme