pb de connexion à internet bizarre

Le
mathieu
bonjour à tous

sous windowsxp, depuis cet après midi, mon portable n'arrive plus à
naviguer sur internet.

- les connexions sont ok
- pas de logiciel de firewall, seulement celui intégré à windows
- avec la console, je pingue free (par exemple), sans aucun pb. que ce
soit avec www.free.fr ou avec son adresse IP
- le pb est le même avec la connexion filaire ou wifi
- dans mon gestionnaire de connexion est apparu une rubrique "passerelle
internet" que je ne peux (ou ne sais) supprimer
- avec mes navigateurs (firefox ou IE), impossible de naviguer, que ce
soit avec les adresses ou les IP; serveur introuvable.
- avec mes autres ordinateurs, aucun problème

je viens du monde de linux et j'avoue être un peu désemparé face à cette
situation

vous avez une idée du pb ? et de la solution ?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Didier [MVP]
Le #1019989
"mathieu" a écrit dans le message de
news: 46309646$0$6072$
bonjour à tous

sous windowsxp, depuis cet après midi, mon portable n'arrive plus à
naviguer sur internet.

- les connexions sont ok
- pas de logiciel de firewall, seulement celui intégré à windows
- avec la console, je pingue free (par exemple), sans aucun pb. que ce
soit avec www.free.fr ou avec son adresse IP
- le pb est le même avec la connexion filaire ou wifi
- dans mon gestionnaire de connexion est apparu une rubrique "passerelle
internet" que je ne peux (ou ne sais) supprimer
- avec mes navigateurs (firefox ou IE), impossible de naviguer, que ce
soit avec les adresses ou les IP; serveur introuvable.
- avec mes autres ordinateurs, aucun problème

je viens du monde de linux et j'avoue être un peu désemparé face à cette
situation

vous avez une idée du pb ? et de la solution ?


Bonjour,
La passerelle correspond à la FreeBox (c'est ce que vous avez ?), vous avez
activé le routeur de celle-ci. Dans les paramètres de IE vérifiez que vous
n'avez pas coché "travailler hors connexion" ajouter à un paramètre de
connexion réglé sur "ne jamais établir de connexion" cela peut aboutir à
votre problème.
Vous avez redémarré la FB ?
Si ce n'est pas une FB ça ne change rien.
Didier.

Nina Popravka
Le #1019988
On Thu, 26 Apr 2007 14:23:25 +0200, "Didier [MVP]"

La passerelle correspond à la FreeBox (c'est ce que vous avez ?), vous avez
activé le routeur de celle-ci.


Cette passerelle m'intrigue vraiment.
Je ne l'ai jamais vue sur aucune machine que j'ai configurée, ce qui
en fait quand même pas mal.
C'est un coup d'un assistant quelconque ?
--
Nina

mathieu
Le #1019987
re
On Thu, 26 Apr 2007 14:23:25 +0200, "Didier [MVP]"

La passerelle correspond à la FreeBox (c'est ce que vous avez ?), vous avez
activé le routeur de celle-ci.


Cette passerelle m'intrigue vraiment.
Je ne l'ai jamais vue sur aucune machine que j'ai configurée, ce qui
en fait quand même pas mal.
C'est un coup d'un assistant quelconque ?


pas de pb de confifuration dans les options IE

je précise ce que je vois dans mes connexions réseau:

Assistant -> assistant nouvelle connexion & assistant configuration du
réseau

Passerelle Internet -> Connexion Internet

Réseau Local ou Internet à haute vitesse -> connexion au réseau loval &
connexion réseau sans fil

ça m'énerve, c'es pas logique. en mode console tout est bon, mes
logiciels se mettent à jour sans pb mais impossible de naviguer !

on dirait vraiment qu'un pare-feu m'empêche d'utiliser internet comme je
le désire. J'ai désactivé le pare-feu intégré à windows, aucun effet.


mathieu
Le #1019784

pas de pb de confifuration dans les options IE

je précise ce que je vois dans mes connexions réseau:

Assistant -> assistant nouvelle connexion & assistant configuration du
réseau

Passerelle Internet -> Connexion Internet

Réseau Local ou Internet à haute vitesse -> connexion au réseau loval &
connexion réseau sans fil

ça m'énerve, c'es pas logique. en mode console tout est bon, mes
logiciels se mettent à jour sans pb mais impossible de naviguer !

on dirait vraiment qu'un pare-feu m'empêche d'utiliser internet comme je
le désire. J'ai désactivé le pare-feu intégré à windows, aucun effet.


au redémarrage de la machine j'ai un message plus parlant, je le recopie:

Client security solution:
Incident lors de la connexionà un service critique. il est possible
qu'un logiciel anti-virus ou pare-feu bloqu la connexion. Vérifiez
également que le pilote d'unité TPM est bien installé et activé.

ça vous parle ?

Didier [MVP]
Le #1019783
"Nina Popravka"
On Thu, 26 Apr 2007 14:23:25 +0200, "Didier [MVP]"

La passerelle correspond à la FreeBox (c'est ce que vous avez ?), vous
avez
activé le routeur de celle-ci.


Cette passerelle m'intrigue vraiment.
Je ne l'ai jamais vue sur aucune machine que j'ai configurée, ce qui
en fait quand même pas mal.
C'est un coup d'un assistant quelconque ?
--
Nina


Bonjour Nina,

En Fait c'est XP qui est parfois, et même très souvent, un peut cachottier.
Didier.


Didier [MVP]
Le #1019782
Vous avez quoi comme Anti-Virus ? Il peut aussi être responsable de votre
problème.
Dans les paramètres de connexion de IE (outils / options internet /
connexions) vous avez quoi comme connexion par défaut ?
Didier.


"mathieu" a écrit dans le message de
news: 46310fa5$0$8493$


pas de pb de confifuration dans les options IE

je précise ce que je vois dans mes connexions réseau:

Assistant -> assistant nouvelle connexion & assistant configuration du
réseau

Passerelle Internet -> Connexion Internet

Réseau Local ou Internet à haute vitesse -> connexion au réseau loval &
connexion réseau sans fil

ça m'énerve, c'es pas logique. en mode console tout est bon, mes
logiciels se mettent à jour sans pb mais impossible de naviguer !

on dirait vraiment qu'un pare-feu m'empêche d'utiliser internet comme je
le désire. J'ai désactivé le pare-feu intégré à windows, aucun effet.


au redémarrage de la machine j'ai un message plus parlant, je le recopie:

Client security solution:
Incident lors de la connexionà un service critique. il est possible qu'un
logiciel anti-virus ou pare-feu bloqu la connexion. Vérifiez également que
le pilote d'unité TPM est bien installé et activé.

ça vous parle ?



Publicité
Poster une réponse
Anonyme