Pb création de message avec Outlook Web Access

Le
Therac
Bonjour,

J'utile MS Outlook Web Access avec IE6 et je n'arrive pas à créer un nouveau
message.
La fenêtre de création de message s'affiche avec des zones correctes pour
les destinataires et l'objet. Par contre, la zone pour le corps du message
est inaccessible en saisie et remplacée par une petite croix rouge dans un
carré blanc.
J'ai désinstallé Google bar car je pensais que c'était l'origine du problème
mais sans succès.
Faut-il modifier un paramètre dans IE6 ?

Merci de votre aide.

Patrick
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JièL
Le #327663
Bonjoir(c) Therac

Le 13/04/2007 10:38 vous avez écrit ceci :
Bonjour,

J'utile MS Outlook Web Access avec IE6 et je n'arrive pas à créer un nouveau
message.
La fenêtre de création de message s'affiche avec des zones correctes pour
les destinataires et l'objet. Par contre, la zone pour le corps du message
est inaccessible en saisie et remplacée par une petite croix rouge dans un
carré blanc.


C'est un problème d'activeX qui n'est pas à jour.
J'ai vu cette question/réponse sur Exchange, voyez sur ce forum, je sais
qu'ils ont la réponse

Merci de votre aide.


--
JièL / Jean-Louis GOUBERT
Là bas mieux qu'en face ;-) http://forums.offices.free.fr/
La nouvelle FAQ Outlook est là : http://faq.outlook.free.fr/index.php
Les stats de CDO : http://faq.outlook.free.fr/cdo/

Publicité
Poster une réponse
Anonyme