Pb debian etch/tecplot/vncviewer

Le
GiGGz
Bonjour,

J'ai une machine en debian etch (et un peu half aussi). J'ai installé
vnc4server et vnc4viewer dessus. Tout fonctionne correctement sauf le
logiciel de visualisation tecplot :

qd je lance tecplot sous la debian etch directement, pas de pb.
qd je lance tecplot sous vncviewer connecté à vncserver lancé sur la
même debian etch, je n'ai plus la couleur rouge. Par contre dans les
autres applis lancées dans le vncviewer,j'ai le rouge

Avez vous une idée pour faire avancer mon pb ?

Bye

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/DebFrFrenchLists
Vous pouvez aussi ajouter le mot ``spam'' dans vos champs "From" et
"Reply-To:"

To UNSUBSCRIBE, email to debian-user-french-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
GiGGz
Le #18522561
GiGGz a écrit :
Bonjour,

J'ai une machine en debian etch (et un peu half aussi). J'ai installé
vnc4server et vnc4viewer dessus. Tout fonctionne correctement sauf le
logiciel de visualisation tecplot :

qd je lance tecplot sous la debian etch directement, pas de pb.
qd je lance tecplot sous vncviewer connecté à vncserver lancé sur la
même debian etch, je n'ai plus la couleur rouge. Par contre dans les
autres applis lancées dans le vncviewer,j'ai le rouge...

Avez vous une idée pour faire avancer mon pb ?

Bye




bon il fallait lancer vncserver avec l'option "-depth 24"

bye

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/DebFrFrenchLists
Vous pouvez aussi ajouter le mot ``spam'' dans vos champs "From" et
"Reply-To:"

To UNSUBSCRIBE, email to
with a subject of "unsubscribe". Trouble? Contact
Publicité
Poster une réponse
Anonyme