Pb Démarrage

Le
Jacques NOLF
Bonjour,

Le matin, lors du démarrage de mon portable Windows XP Home SP2 IE7,
après Bienvenue, le Bureau et ses Icones s'affichent correctement mais après
quelques secondes les Icones du Bureau disparaissent et réapparaissent
aussitôt
et ensuite tout s'installe correctement !
Je ne vois rien dans l'Observateur d'événements (local) ni dans Services
(local) !
J'ai, peut-être, mal cherché !

Merci de m'aider.

Cordialement,

J.Nolf
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #1571144
un rafraîchissement?
- la carte graphique/moniteur?
- deux fonds d'écran superposés?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"Jacques NOLF" news:
Bonjour,

Le matin, lors du démarrage de mon portable Windows XP Home SP2 IE7,
après Bienvenue, le Bureau et ses Icones s'affichent correctement mais
après
quelques secondes les Icones du Bureau disparaissent et réapparaissent
aussitôt
et ensuite tout s'installe correctement !
Je ne vois rien dans l'Observateur d'événements (local) ni dans Services
(local) !
J'ai, peut-être, mal cherché !

Merci de m'aider.

Cordialement,

J.Nolf



Le Yéti
Le #1571143
Jacques NOLF nous a écrit dans son message :
Bonjour,

Le matin, lors du démarrage de mon portable Windows XP Home SP2 IE7,
après Bienvenue, le Bureau et ses Icones s'affichent correctement
mais après quelques secondes les Icones du Bureau disparaissent et
réapparaissent aussitôt
et ensuite tout s'installe correctement !
Je ne vois rien dans l'Observateur d'événements (local) ni dans
Services (local) !
J'ai, peut-être, mal cherché !

Merci de m'aider.

Cordialement,

J.Nolf


Tu affiches sans doute une page WEB au lieu d'une simple image
(inoffensive). Essaie avec une image du beau qui soit un simple BMP.

Jacques NOLF
Le #1571126
Merci Azo4
Merci Le Yéti
pour vos réponses si rapides.

Je ne comprend pas bien comment faire un rafraîchissement de la carte
graphique/moniteur
et je n'ai jamais utiliser un autre écran Bureau que celui de Windows OEM
Sony dont je vous envoie une capture d'écran.

http://cjoint.com/?dntzaoVVLx

Je vous prie de bien vouloir m'expliquer ce qui ne va pas et la manip à
faire éventuellement.

Merci beaucoup,

J.Nolf






"Azo4" uW7IH%
un rafraîchissement?
- la carte graphique/moniteur?
- deux fonds d'écran superposés?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"Jacques NOLF" news:
Bonjour,

Le matin, lors du démarrage de mon portable Windows XP Home SP2 IE7,
après Bienvenue, le Bureau et ses Icones s'affichent correctement mais
après
quelques secondes les Icones du Bureau disparaissent et réapparaissent
aussitôt
et ensuite tout s'installe correctement !
Je ne vois rien dans l'Observateur d'événements (local) ni dans Services
(local) !
J'ai, peut-être, mal cherché !

Merci de m'aider.

Cordialement,

J.Nolf







Azo4
Le #1580994
change ton fond d'écran pour voir...

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"Jacques NOLF" news:

Merci Azo4
Merci Le Yéti
pour vos réponses si rapides.

Je ne comprend pas bien comment faire un rafraîchissement de la carte
graphique/moniteur
et je n'ai jamais utiliser un autre écran Bureau que celui de Windows OEM
Sony dont je vous envoie une capture d'écran.

http://cjoint.com/?dntzaoVVLx

Je vous prie de bien vouloir m'expliquer ce qui ne va pas et la manip à
faire éventuellement.

Merci beaucoup,

J.Nolf






"Azo4" uW7IH%
un rafraîchissement?
- la carte graphique/moniteur?
- deux fonds d'écran superposés?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"Jacques NOLF" news:
Bonjour,

Le matin, lors du démarrage de mon portable Windows XP Home SP2 IE7,
après Bienvenue, le Bureau et ses Icones s'affichent correctement mais
après
quelques secondes les Icones du Bureau disparaissent et réapparaissent
aussitôt
et ensuite tout s'installe correctement !
Je ne vois rien dans l'Observateur d'événements (local) ni dans Services
(local) !
J'ai, peut-être, mal cherché !

Merci de m'aider.

Cordialement,

J.Nolf















Le Yéti
Le #1580955
Le Yéti nous a écrit dans son message :
Jacques NOLF nous a écrit dans son message :
Bonjour,

Le matin, lors du démarrage de mon portable Windows XP Home SP2 IE7,
après Bienvenue, le Bureau et ses Icones s'affichent correctement
mais après quelques secondes les Icones du Bureau disparaissent et
réapparaissent aussitôt
et ensuite tout s'installe correctement !
Je ne vois rien dans l'Observateur d'événements (local) ni dans
Services (local) !
J'ai, peut-être, mal cherché !

Merci de m'aider.

Cordialement,

J.Nolf


Tu affiches sans doute une page WEB au lieu d'une simple image
(inoffensive). Essaie avec une image du beau qui soit un simple BMP.


il fallait évidement lire 'bureau', et non pas 'beau' !


Publicité
Poster une réponse
Anonyme