Pb de démarrage

Le
jpwitz
Bonjour

Sur mon Pc, j'ai changé la carte mère, le processeur et le disque dur.
J'ai fait un clone de l'ancien disque dur.
J'ai changé clavier et souris avec prise USB.
A la demande d'XP, j'ai entré une nouvelle clé d'activation.
Tout a démarré normalement.
Sauf que à chaque mise en route, le pc reboote en permanence: Après
l'affichage de l'écran windows, au moment ou on s'attend à l'écran
Bienvenue, le Pc reboote.
Xp propose son écran avec les différentes options. Démarrage normal -
sans échec, etc Rien n'y fait!
Parfois, miracle, après x reboot, XP démarre!!
Que faire?
Merci de votre aide.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Laurent Jumet
Le #25254442
Hello jpwitz !

jpwitz
Sur mon Pc, j'ai changé la carte mère, le processeur et le disque dur.
J'ai fait un clone de l'ancien disque dur.
J'ai changé clavier et souris avec prise USB.
A la demande d'XP, j'ai entré une nouvelle clé d'activation.
Tout a démarré normalement.
Sauf que à chaque mise en route, le pc reboote en permanence: Après
l'affichage de l'écran windows, au moment ou on s'attend à l'écran
Bienvenue, le Pc reboote.
Xp propose son écran avec les différentes options. Démarrage normal -
sans échec, etc... Rien n'y fait!
Parfois, miracle, après x reboot, XP démarre!!
Que faire?



Selon moi, le clone que tu as greffé ne convient pas pour la carte-mère, la carte video et le processeur.
Il faut faire relire les nouveaux éléments pour éventuellement changer de pilote.
Peut-être en faisant une petite Install avec le CD de XP.
Ta carte-mère a sûrement un site avec des pilotes spécifiques, aussi.

--
Laurent Jumet - Point de Chat, Liège, BELGIUM
KeyID: 0xCFAF704C
[Restore address to laurent.jumet for e-mail reply.]
Herser
Le #25256192
jpwitz a écrit dans le message de
news:5130549b$0$3746$
Bonjour

Sur mon Pc, j'ai changé la carte mère, le processeur et le disque dur.
J'ai fait un clone de l'ancien disque dur.
J'ai changé clavier et souris avec prise USB.
A la demande d'XP, j'ai entré une nouvelle clé d'activation.
Tout a démarré normalement.
Sauf que à chaque mise en route, le pc reboote en permanence: Après
l'affichage de l'écran windows, au moment ou on s'attend à l'écran
Bienvenue, le Pc reboote.
Xp propose son écran avec les différentes options. Démarrage normal -
sans échec, etc... Rien n'y fait!
Parfois, miracle, après x reboot, XP démarre!!
Que faire?
Merci de votre aide.



Bonsoir

Tu as de la chance de ne pas avoir une page bleue avec ereur systématique au
démarrage !
Ta chance st sans doute due à un matériel assez proche de l'ancien
(Intel/Intel ou AMD/AMD)

Par chance aussi, ça se passe sur XP, où on connait la solution qui marceh à
90 % : réparation sans perte :
http://www.vista-xp.fr/forum/topic211.html

Attention, il te faut un CD de XP de même niveau : XP SP3 si le XP installé
est en SP3
Tu peux intégrer le SP3 à partir d'un CD de XP (un CD Microsoft et pas un CD
de récupération OEM):
http://dechily.org/Forum_Aski/topic65.html

Herser
Publicité
Poster une réponse
Anonyme