pb enregistrement sur lecteur réseau

Le
bertrand
Bonjour,
Apres install du pack office 2007 quand je veux sauvegarder sur un lecteur
réseau, un message m'indique que le fichier est en cours d'utilisation
Alors que ça marché trés bien avec office 2003.

Pouvez m'aider ? Merci à tous.

config: Serveur fichiers 2003, poste station xp pro sp2.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
bertrand
Le #1602429
sa me fait pareil sur un de mes serveurs Nt4


Bonjour,
Apres install du pack office 2007 quand je veux sauvegarder sur un lecteur
réseau, un message m'indique que le fichier est en cours d'utilisation...
Alors que ça marché trés bien avec office 2003.

Pouvez m'aider ? Merci à tous.

config: Serveur fichiers 2003, poste station xp pro sp2.




Geo
Le #1602428

Bonjour,
Apres install du pack office 2007 quand je veux sauvegarder sur un lecteur
réseau, un message m'indique que le fichier est en cours d'utilisation...
Alors que ça marché trés bien avec office 2003.



Le problème est signalé par différents utilisateurs, mais sans solution
réelle. Il me semble en avoir vu passer une mais je ne retrouve plus.
Juste trouvée celle-ci : s'il y a une de lettre de lecteur montée sur
le partage, la supprimer.
Sinon il y a la commande net files id, qui permet de savoir qui utilise
le fichier.

--
A+

bertrand
Le #1602426
probléme résolut

le probléme venait de bitedefender qui empêchait l’enregistrement sur le
serveur.
Pour résoudre le problème Il faut exclure les fichiers office de l'analyse.
En espérant qu’il trouve une solution dans les prochaines mises à jour.



Bonjour,
Apres install du pack office 2007 quand je veux sauvegarder sur un lecteur
réseau, un message m'indique que le fichier est en cours d'utilisation...
Alors que ça marché trés bien avec office 2003.



Le problème est signalé par différents utilisateurs, mais sans solution
réelle. Il me semble en avoir vu passer une mais je ne retrouve plus.
Juste trouvée celle-ci : s'il y a une de lettre de lecteur montée sur
le partage, la supprimer.
Sinon il y a la commande net files id, qui permet de savoir qui utilise
le fichier.

--
A+






Circ
Le #1602424
Bonjour bertrand,

Merci pour le retour, je note dans mes tablettes... pour mettre dans la
faq.

Pour Geo : effectivement la question avait été posée sur le forum
Office, mais restée sans réponse... Il me semble bien aussi qu'elle a
été soulevée sur le forum MVP et qu'il y a eu une explication...

Circé
http://faqword.free.fr

bertrand a présenté l'énoncé suivant :
probléme résolut

le probléme venait de bitedefender qui empêchait l’enregistrement sur le
serveur.
Pour résoudre le problème Il faut exclure les fichiers office de l'analyse.
En espérant qu’il trouve une solution dans les prochaines mises à jour.



Bonjour,
Apres install du pack office 2007 quand je veux sauvegarder sur un lecteur
réseau, un message m'indique que le fichier est en cours d'utilisation...
Alors que ça marché trés bien avec office 2003.



Le problème est signalé par différents utilisateurs, mais sans solution
réelle. Il me semble en avoir vu passer une mais je ne retrouve plus.
Juste trouvée celle-ci : s'il y a une de lettre de lecteur montée sur
le partage, la supprimer.
Sinon il y a la commande net files id, qui permet de savoir qui utilise
le fichier.

--
A+








Geo
Le #1602409

Merci pour le retour, je note dans mes tablettes... pour mettre dans la faq.

Pour Geo : effectivement la question avait été posée sur le forum Office, mais restée
sans réponse... Il me semble bien aussi qu'elle a été soulevée sur le forum MVP et
qu'il y a eu une explication...


Pas retrouvé, mais effectivement si c'est une question d'antivirus,
c'est tellement classique qu'on ne pense même plus à le noter.

--
A+

JuJuConseilInfo
Le #1610036
Bonjour,
J'ai également le souci sur 2 postes du réseau chez un client avec office
2007
Mise en service d’un Serveur W2003 Std avec Domaine Active Directory

Sur un Poste neuf Intel,
- avec office 2007 et les mises à jours nécessaires (office et Windows)
- Antivirus BitDefender V10
- Lecteur réseau ex : « \serveurdoc »
le soucis est le même pour tous les utilisateurs du réseau sur ce poste. sur
les autres postes en Office XP, tout va bien

ouverture du fichier, pas de soucis, 1ere modification et enregistrement Ok
mais pour les enregistrements suivant le message suivant apparaît :
« « \serveurdocfichier.doc » est en cours d’utilisation. Réessayer
ultérieurement ».
et l’on ne plus enregistrer.
Cela se produit pour tous les fichiers sur \serveurdoc

Taches effectuées :
- Recherche sur internet
- Désactivation de BitDefender puis désinstallation de BitDefender sur le
poste et redémarrage
o Test enregistrement même soucis

- Suppression du lecteur réseau, redémarrage
o Test enregistrement même soucis
- Vérification des options Office …
- Vérification des mises à jours office (toutes les mises à jours sont
installées)

Dans les raccourcis réseau,
- si je met le chemin complet \serveurdoc
o dans ce cas un seul enregistrement possible.
- Avec le lecteur réseau (ex U: pour \serveurdoc)
o aucun enregistrement possible

Bizarre tout ça

J’ai également le souci sur un portable neuf avec processeur Intel Core 2
Duo 5200
et configuration similaire

Microsoft Avez-vous une solution ?

Merci d’avance pour vos réponse ou suggestion.

--
Conseil Informatique



Bonjour,
Apres install du pack office 2007 quand je veux sauvegarder sur un lecteur
réseau, un message m'indique que le fichier est en cours d'utilisation...
Alors que ça marché trés bien avec office 2003.

Pouvez m'aider ? Merci à tous.

config: Serveur fichiers 2003, poste station xp pro sp2.




Publicité
Poster une réponse
Anonyme