Pb envoi message au nom d'un groupe de distribution

Le
Bonjour, je rencontre un pb lorsque je veux envoyer un mail en utilisant la
fonction "De" et que je choisi un groupe de distribution. Ce groupe dispose
d'une adresse générale de l'entreprise. J'ai une erreur d'autorisation. les
utilisateurs font parti des membres de ce groupe. J'ai utiliser cette
fonction autrefois et je n'avais rencontré aucun pb. Avez vous une idée.
Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le #7657721
Après test ca fonctionne seulement avec les administrateurs !!! Comment
faire pour utiliser cette fonction avec de simple utilisateurs ?

Merci

<odsmag> a écrit dans le message de news:
e%
Bonjour, je rencontre un pb lorsque je veux envoyer un mail en utilisant
la fonction "De" et que je choisi un groupe de distribution. Ce groupe
dispose d'une adresse générale de l'entreprise. J'ai une erreur
d'autorisation. les utilisateurs font parti des membres de ce groupe. J'ai
utiliser cette fonction autrefois et je n'avais rencontré aucun pb. Avez
vous une idée. Merci



Henri
Le #7657711
Question de droits ?
Est-ce les utilisateurs font partis de ce groupe de distr?

<odsmag> a écrit dans le message de news:

Après test ca fonctionne seulement avec les administrateurs !!! Comment
faire pour utiliser cette fonction avec de simple utilisateurs ?

Merci

<odsmag> a écrit dans le message de news:
e%
Bonjour, je rencontre un pb lorsque je veux envoyer un mail en utilisant
la fonction "De" et que je choisi un groupe de distribution. Ce groupe
dispose d'une adresse générale de l'entreprise. J'ai une erreur
d'autorisation. les utilisateurs font parti des membres de ce groupe.
J'ai utiliser cette fonction autrefois et je n'avais rencontré aucun pb.
Avez vous une idée. Merci







Publicité
Poster une réponse
Anonyme