Pb envoi messages Windows Live Mail

Le
Jacques de Rennes
Bonjour,

J'utilise régilièrement Outlook Express 6 pour ma messagerie.
J'ai testé Thunderbird qui fonctionne correctement.
J'ai installé Windows Live Mail qui m'a importé automatiquemet mes comptes
et messages OE6. Jusque là, pas de problème
L'inconvénient majeur et que je ne peux envoyer de messages. Ceux-ci restent
dans la boite d'envoi.

Quelqu'un aurait-il une piste concernant ce désagrément?

Merci par avance.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #20931581
Jacques de Rennes a écrit...

Bonjour,



Bonjour,

J'utilise régilièrement Outlook Express 6 pour ma messagerie.
J'ai testé Thunderbird qui fonctionne correctement.
J'ai installé Windows Live Mail qui m'a importé automatiquemet mes
comptes et messages OE6. Jusque là, pas de problème...
L'inconvénient majeur et que je ne peux envoyer de messages. Ceux-ci
restent dans la boite d'envoi.

Quelqu'un aurait-il une piste concernant ce désagrément?



Quel est le message d'erreur ?
(le sélectionner --> Ctrl+C pour le copier --> Ctrl+V pour le coller dans le
post à notre intention --> maquiller ce qu précède le @ dans les adresses
email qui peuvent éventuellement s'y trouver)
Échec de la connexion au serveur.

Merci par avance.



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/
Toto
Le #20945781
En réponse à *Jacques de Rennes*
Bonjour,

J'utilise régilièrement Outlook Express 6 pour ma messagerie.
J'ai testé Thunderbird qui fonctionne correctement.
J'ai installé Windows Live Mail qui m'a importé automatiquemet mes
comptes et messages OE6. Jusque là, pas de problème...
L'inconvénient majeur et que je ne peux envoyer de messages. Ceux-ci
restent dans la boite d'envoi.

Quelqu'un aurait-il une piste concernant ce désagrément?

Merci par avance.



Question bête :
Est-ce que tu cliques sur "Synchroniser" pour envoyer ton message ?
--
/Bonjour | Bonsoir/ et _Merci_ :-) *Toto*
Jacques de Rennes
Le #20946141
Bonsoir,

Bien entendu...et même si je le faisais pas, le message serait envoyé au
prochain redémarrage. J'ai d'ailleurs réduit le temps entre chaque synchro
au minimum.
Je précise que toutes les coordonnées sont bien saisies dans le compte
[Transfert automatique (comptes et règles de messagerie, messages...), de
OE6 à l'installation de WLM et vérification directe].
Sous OE6, tout fonctionne.
Bonne réception, mais pas d'envoi.

Merci de votre aide.

"Toto"
En réponse à *Jacques de Rennes*
Bonjour,

J'utilise régilièrement Outlook Express 6 pour ma messagerie.
J'ai testé Thunderbird qui fonctionne correctement.
J'ai installé Windows Live Mail qui m'a importé automatiquemet mes
comptes et messages OE6. Jusque là, pas de problème...
L'inconvénient majeur et que je ne peux envoyer de messages. Ceux-ci
restent dans la boite d'envoi.

Quelqu'un aurait-il une piste concernant ce désagrément?

Merci par avance.



Question bête :
Est-ce que tu cliques sur "Synchroniser" pour envoyer ton message ?
--
/Bonjour | Bonsoir/ et _Merci_ :-) *Toto*



Publicité
Poster une réponse
Anonyme