[Pb frequence RAM] sur Asus P5Q pro et DDR2 1066MHz

Le
pierele
bonjour

je suis nouvellement equipé d'un PC avec CM Asus P5Q pro, Intel E8400 et
2x2Go de ram DDR2 de Team Group Extrem Dark 2Go - 1066Mhz
(placées dans les slots recommandés - jaunes)

en vérifiant la fréquence des Ram je ne trouve que 800Mhz
en Bios la freq. est sur [Auto] si je force à 1066Mhz comme sont les ram
et accepté par la CM et le Proc, le systeme ne fonctionne plus
(overclocking) il faut revenir sur Auto ou 800

dans le manuel de la CM cette marque n'est pas referencée
qui à une idée ?
merci par avance
pierele

nos ballades : www.voyagesphotos.fr
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
houba
Le #18610391
Bonjour ° Bonsoir, le Sat, 7 Feb 2009 11:13:58 +0100, "pierele"

bonjour

je suis nouvellement equipé d'un PC avec CM Asus P5Q pro, Intel E8400 et
2x2Go de ram DDR2 de Team Group Extrem Dark 2Go - 1066Mhz
(placées dans les slots recommandés - jaunes)

en vérifiant la fréquence des Ram je ne trouve que 800Mhz
en Bios la freq. est sur [Auto] ... si je force à 1066Mhz comme sont les ram
et accepté par la CM et le Proc, le systeme ne fonctionne plus
(overclocking) il faut revenir sur Auto ou 800



http://www.teamgroup.com.tw/forums/showthread.php?t82
Aurais-tu essayé les param de Killman ?

Ai overclock Tuner=Manual
Ratio CMOS setting=9
FSB frequency&6 or AUTO
DRAM frequencyÝR2-1066
CAS# Latency=5
RAS# to CAS delay=5
RAS# Precharge=5
RAS# active time
DRAM Command rate=2T
DRAM voltage=2.2V~2.3V
northbridge voltage =1.41V
FSB termination = 1.4V

--
VaN.
pierele
Le #18615311
bonjour et merci houba


je suis nouvellement equipé d'un PC avec CM Asus P5Q pro, Intel E8400 et
2x2Go de ram DDR2 de Team Group Extrem Dark 2Go - 1066Mhz
(placées dans les slots recommandés - jaunes)

en vérifiant la fréquence des Ram je ne trouve que 800Mhz
en Bios la freq. est sur [Auto] ... si je force à 1066Mhz comme sont les
ram
et accepté par la CM et le Proc, le systeme ne fonctionne plus
(overclocking) il faut revenir sur Auto ou 800



http://www.teamgroup.com.tw/forums/showthread.php?t82
Aurais-tu essayé les param de Killman ?

Ai overclock Tuner=Manual
Ratio CMOS setting=9
FSB frequency&6 or AUTO
DRAM frequencyÝR2-1066 **
CAS# Latency=5
RAS# to CAS delay=5
RAS# Precharge=5
RAS# active time
DRAM Command rate=2T
DRAM voltage=2.2V~2.3V ** 2.1
northbridge voltage =1.41V
FSB termination = 1.4V




j'avais essaye en partie (**) selon le detail ci-dessus
mais je vais reessayer

en fait selon le manuel de Asus ces Ram ne sont pas homologuées
et vu sur le site TeamGroup la carte Asus P5Q pro n'est pas non plus
precoisée ...

j'essayerais demain matin et te tiens au courant

@+
pierele
pierele
Le #18615911
re-bonjour,

je viens juste d'essayer le reglage de Killman
sauf le parametre
northbridge voltage =1.41V


que je n'ai pas trouvé dans mon bios

le systeme bloque
je suis revenu à me parametres de base

merci quand même pour ta réponse
cdt
pierele


nos ballades : www.voyagesphotos.fr
ggfghgh
Le #18886441
pierele a formulé ce dimanche :
re-bonjour,



peut etre une mise à jour du bios



je viens juste d'essayer le reglage de Killman
sauf le parametre
northbridge voltage =1.41V


que je n'ai pas trouvé dans mon bios

le systeme bloque
je suis revenu à me parametres de base

merci quand même pour ta réponse
cdt
pierele


nos ballades : www.voyagesphotos.fr


pierele
Le #18890601
Bonjour

"ggfghgh" a écrit ...


peut etre une mise à jour du bios



je viens juste d'essayer le reglage de Killman
sauf le parametre
northbridge voltage =1.41V


que je n'ai pas trouvé dans mon bios

le systeme bloque
je suis revenu à mes parametres de base

merci quand même pour ta réponse





ben non, le bios je l'avais déja mis à jour

le fournisseur m'a envoyé un jeu de barettes de marque ELIXIR (Nania)
en remplacement des TEAMeXTREM
- j'ai donc reçu les 2 barrettes mémoires de remplacement il s'agit de 2 RAM
DDR2 de marque ELIXIR
Speed: 1066MHz PC2-8500 CL6-6-6 - Voltage: 1,8V - Chips: 8 (128Mx8), Single
Sided
Après redémarrage et vérification de la fréquence mémoire du système avec
AIDA32 et EVEREST,
la valeur de fonctionnement est bien de 1066MHz et ce sans toucher au Setup
du Bios
- le réglage initial a été accepté par ma CM Asus P5Q pro sans broncher

donc problème résolu
cordialement
pierele

nos ballades : www.voyagesphotos.fr
Publicité
Poster une réponse
Anonyme