Pb de frequences avec FTE S200

Le
Kosmiko2000
Bonjour. Je viens de demenager (région parisienne).
J'ai recupere une vieille parabole pointée sur AB3 sur le toit, tres
bien orientée.
Mon déco FTE S 200 est OK : F2,F3,F5,ARTE, LCP 100 % OK avec les
italiennes qui emettent temporairement, la serbe U2 TV, MCM Belgique,
les GPEC1 et 2 etc

MAIS avec un scan complet
pas de trace du transpondeur 11512 V avec Direct 8, France O etc de
Bis TV, là où il y a TV8 MOnt BLanc en clair la dessus

ET

pas de trace de TMC non plus (en clair)sur le 11456 V


Les frequences données par mon FTE ne correspondent pas à lyngsat ou
kingofsat. Exemple : 10704 V au lieu de 11555 V (pour Bis TV), 10742 V
au lieu de 11590 V (pour France Television)

Une idée de ce dysfonctionnement ???

Je cherche en fait à rescanner les fréquences où il y a TMC et TV8 mais
forcément le taux est de 0 % lorsque je reprends les frequences données
par kingofsat..

Une explication ??? Comment trouver les 2 fréquences à scanner ??

Merci.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
fenec95
Le #8485751
Bonsoir,

Oui j'ai une première idée pour ce dysfontionnement......
LNB trop ancien , pas du tout universel....
12,75 Ghz?

Il faut indiquer au démo le type du LNB (fréquence intermédiaire)
pour tomber sur les bonnes indications des fréquences.
Dans ce cas l'affichage sera OK, mais je doute que tu captes la bande basse.

C'est peutêtre ça.....
reste à savoir si tu connais le type du LNB....



Pascal


"Kosmiko2000" 4772e9cd$0$31113$
Bonjour. Je viens de demenager (région parisienne).
J'ai recupere une vieille parabole pointée sur AB3 sur le toit, tres bien
orientée.
Mon déco FTE S 200 est OK : F2,F3,F5,ARTE, LCP 100 % OK avec les
italiennes qui emettent temporairement, la serbe U2 TV, MCM Belgique, les
GPEC1 et 2 etc...

MAIS avec un scan complet...
pas de trace du transpondeur 11512 V avec Direct 8, France O etc... de Bis
TV, là où il y a TV8 MOnt BLanc en clair la dessus

ET

pas de trace de TMC non plus (en clair)sur le 11456 V


Les frequences données par mon FTE ne correspondent pas à lyngsat ou
kingofsat. Exemple : 10704 V au lieu de 11555 V (pour Bis TV), 10742 V au
lieu de 11590 V (pour France Television)...

Une idée de ce dysfonctionnement ???

Je cherche en fait à rescanner les fréquences où il y a TMC et TV8 mais
forcément le taux est de 0 % lorsque je reprends les frequences données
par kingofsat..

Une explication ??? Comment trouver les 2 fréquences à scanner ??

Merci.




Kosmiko2000
Le #8485741
C'est une idée...
Le LNB doit dater d'au moins 10 ans !!!

Finalement, lorsque je retranche 850 MHz aux fréquences officielles, je
retrouve des chaines. Pourquoi 850, je n'en sais rien ???

Je suis content. J'ai retrouvé TMC et TV8 Mont Blanc en clair, la 2eme
fréquence de Bis TV (sans grand intérêt car c'est crypté mais bon...)..

MAIS encore chou blanc pour récuperer CNES TV, les deux chaines
algeriennes (Algerie 3 et Canal Algerie) et Kapital Network. Pas de K2
non plus...

Mine de rien, F2,F3,F5,ARTE,LCP,TMC,TV8,MCM... ca fait 8 chaines en
francais + 2 chaines musicales etrangeres avec U2 et TAPESH 2 + quelques
petites radios en français... Sympa pour un "vieux truc" ???


Dommage que Bis TV n'émet pas quelques chaines gratuitement comme NT1 ou
Direct 8 (2 chaines gratuites sur Astra).
Si Bis TV marche, peut-être qu'AB3 intéressera quelques chaines
indépendantes ??





fenec95 a écrit :
Bonsoir,

Oui j'ai une première idée pour ce dysfontionnement......
LNB trop ancien , pas du tout universel....
12,75 Ghz?

Il faut indiquer au démo le type du LNB (fréquence intermédiaire)
pour tomber sur les bonnes indications des fréquences.
Dans ce cas l'affichage sera OK, mais je doute que tu captes la bande basse.

C'est peutêtre ça.....
reste à savoir si tu connais le type du LNB....



Pascal


"Kosmiko2000" 4772e9cd$0$31113$
Bonjour. Je viens de demenager (région parisienne).
J'ai recupere une vieille parabole pointée sur AB3 sur le toit, tres bien
orientée.
Mon déco FTE S 200 est OK : F2,F3,F5,ARTE, LCP 100 % OK avec les
italiennes qui emettent temporairement, la serbe U2 TV, MCM Belgique, les
GPEC1 et 2 etc...

MAIS avec un scan complet...
pas de trace du transpondeur 11512 V avec Direct 8, France O etc... de Bis
TV, là où il y a TV8 MOnt BLanc en clair la dessus

ET

pas de trace de TMC non plus (en clair)sur le 11456 V


Les frequences données par mon FTE ne correspondent pas à lyngsat ou
kingofsat. Exemple : 10704 V au lieu de 11555 V (pour Bis TV), 10742 V au
lieu de 11590 V (pour France Television)...

Une idée de ce dysfonctionnement ???

Je cherche en fait à rescanner les fréquences où il y a TMC et TV8 mais
forcément le taux est de 0 % lorsque je reprends les frequences données
par kingofsat..

Une explication ??? Comment trouver les 2 fréquences à scanner ??

Merci.








vidéo33
Le #8485151
10600 + 850 = 11450

mais si tu avais un LNB Télécom avec OL 11450 tu ne pourrais
recevoir que à partir de 12400 Mhz

es tu sûr d'avoir bien indiqué LNB universel dans les menus de ton
démod ?
ou OL 9750 et 10600 et la commut 22 Khz

si tu reçois le R1 des chaines publiques c'est que tu reçois la
bande basse 11590 V
si tu reçois GCPE1 de Globecast c'est que reçois la bande haute 12543
H
tu as donc bien H et V et haute et basse

donc le pb est ailleurs
Publicité
Poster une réponse
Anonyme