pb d'install composant optionnel sur windows XP

Le
grome
bonjour à tous,

J'ai un soucis d'install avec windows xp pro.
Je tente d'installer des composants optionnels sur mon poste et il me
dit qu'il ne trouve pas le fichier sur le cd.
exemple :
le programme d'installation ne peut pas copier le fichier staxmem.dl_.
vérifiez que le chemin d'accès spécifié ci dessous est corect.

Je précise que je mon cd est un original et que je possède la licence.
Il a quelques petites rayures mais j'ai réussi à faire une copie du
répertoire i386 donc je ne pense pas que ce soit çà. D'ailleurs j'ai le
problème même avec le répertoire i386 placé sur le disque dur.

Avez vous une idée ?

merci d'avance pour votre aide .
jerome
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Sabrem JORAM
Le #1048391
bonjour à tous,

J'ai un soucis d'install avec windows xp pro.
Je tente d'installer des composants optionnels sur mon poste et il me
dit qu'il ne trouve pas le fichier sur le cd.
exemple :
le programme d'installation ne peut pas copier le fichier
staxmem.dl_. vérifiez que le chemin d'accès spécifié ci dessous est
corect.

Je précise que je mon cd est un original et que je possède la
licence. Il a quelques petites rayures mais j'ai réussi à faire une
copie du répertoire i386 donc je ne pense pas que ce soit çà.
D'ailleurs j'ai le problème même avec le répertoire i386 placé sur le
disque dur.

Avez vous une idée ?

merci d'avance pour votre aide .
jerome


Bonjour,

Voir ici

http://support.microsoft.com/kb/894351/fr

Trouvé ainsi :

http://www.google.fr/search?hl=fr&q=staxmem.dll&btnG=Recherche+Google&meta
Cordialement,

--

Pascal, F-20214

http://www.worldcommunitygrid.org/
http://www.clubic.com/forum/--t318291.html

grome
Le #1049877

Bonjour,

Voir ici

http://support.microsoft.com/kb/894351/fr

Trouvé ainsi :

http://www.google.fr/search?hl=fr&q=staxmem.dll&btnG=Recherche+Google&meta >
Cordialement,



OK J'ai essayé les deux méthodes mais cela ne fonctionne toujours pas.
impossible de retrouver une base de données secedit.sdb valable. Bref...
j'ai tout de même réussi à installer iis en mode sans echec mais je
crois que je suis bon pour une réinstall de mon poste.

merci encore

Publicité
Poster une réponse
Anonyme