Pb Orange pour le web région Toulouse

Le
Gump
Bonjour,

jamais de pb d'habitude, mais depuis une heure environ je n'ai plus accès
à aucun site web, alors que le usenet ( forums de discussion ) fonctionne,
y compris sur les serveurs d'Orange

- comment est-ce possible ?
- qqun a-t-il le même pb sur Toulouse ?

Merci,
Gump
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Lionel
Le #2751311
Gump wrote:
Bonjour,

jamais de pb d'habitude, mais depuis une heure environ je n'ai plus
accès à aucun site web, alors que le usenet ( forums de discussion )
fonctionne, y compris sur les serveurs d'Orange

- comment est-ce possible ?
- qqun a-t-il le même pb sur Toulouse ?


Pareil sur marseille.
Tous les sites passant par francetelecom-level3-10ge.Paris1.Level3.net
[4.68.111.254] sont bloqués (google, yahoo,...)
Aucun souci pour les autres routes.

JePe
Le #2751301
Bonjour,

jamais de pb d'habitude, mais depuis une heure environ je n'ai plus accès
à aucun site web, alors que le usenet ( forums de discussion ) fonctionne,
y compris sur les serveurs d'Orange

- comment est-ce possible ?
- qqun a-t-il le même pb sur Toulouse ?

Merci,
Gump


Dans le centre de la france (Orléans) même histoire.

Snif

toto
Le #2751291
idem a grenoble



"Gump" news:468534ae$0$25906$
Bonjour,

jamais de pb d'habitude, mais depuis une heure environ je n'ai plus accès
à aucun site web, alors que le usenet ( forums de discussion ) fonctionne,
y compris sur les serveurs d'Orange

- comment est-ce possible ?
- qqun a-t-il le même pb sur Toulouse ?

Merci,
Gump




Joel
Le #2751281
Montez en Champagne, ça marche ;-)))


"Gump" news:468534ae$0$25906$
Bonjour,

jamais de pb d'habitude, mais depuis une heure environ je n'ai plus accès
à aucun site web, alors que le usenet ( forums de discussion ) fonctionne,
y compris sur les serveurs d'Orange

- comment est-ce possible ?
- qqun a-t-il le même pb sur Toulouse ?

Merci,
Gump




Gump
Le #2751271
"Joel" | Montez en Champagne, ça marche ;-)))
|

...ça pétille ?

Gump
JePe
Le #2751261
Bonjour,

jamais de pb d'habitude, mais depuis une heure environ je n'ai plus accès
à aucun site web, alors que le usenet ( forums de discussion ) fonctionne,
y compris sur les serveurs d'Orange

- comment est-ce possible ?
- qqun a-t-il le même pb sur Toulouse ?

Merci,
Gump


oef, je peux continuer à gagner de sous :)


Publicité
Poster une réponse
Anonyme