Pb de reception de mail

Le
waterworms
Sur un serveur exchange 2003 jai un problem

les mail n arrive pas sur les boites utilisateur en intern et en extern je n
ai aucun de message d erreur sur la boite de l expediteur ni dans l
observateur d evenment. Si quelqu un a une idée je le remerci par avance

Cordialement
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Aurélia BELIN [MS]
Le #900267
Bonjour,

Vous pouvez augmenter le diagnostique MSExchangeTRANSPORT et mettre toutes
les categorisateurs à maximum (dansles propriétés du serveur et onglet
enregistrement de diagnostique dans la console Exchange).
Ensuite, vider le journal d'application et faite un test d'envoir de message
en interne.
Regardez si vous avez des évènements liés à cet envoi de message. Cela peut
être ausse des informations.

Aurélia
"waterworms" news:
Sur un serveur exchange 2003 jai un problem

les mail n arrive pas sur les boites utilisateur en intern et en extern je
n ai aucun de message d erreur sur la boite de l expediteur ni dans l
observateur d evenment. Si quelqu un a une idée je le remerci par avance

Cordialement


Thierry DEMAN [MVP]
Le #930306
Bonsoir,

vous pouvez aussi activer le Tracking des messages et réaliser ensuite des
recherches sur les messages entrants ou sortants (près l'activation).

A+
--
Thierry DEMAN-BARCELÒ
Exchange MVP, MCSE2003+M,MCSE2003+S,MCDBA,MCITP dba&Dev
http://base.faqexchange.info http://www.faqexchange.info
http://ISAFirewalls.org

"Aurélia BELIN [MS]" de news:%
Bonjour,

Vous pouvez augmenter le diagnostique MSExchangeTRANSPORT et mettre toutes
les categorisateurs à maximum (dansles propriétés du serveur et onglet
enregistrement de diagnostique dans la console Exchange).
Ensuite, vider le journal d'application et faite un test d'envoir de
message en interne.
Regardez si vous avez des évènements liés à cet envoi de message. Cela
peut être ausse des informations.

Aurélia
"waterworms" news:
Sur un serveur exchange 2003 jai un problem

les mail n arrive pas sur les boites utilisateur en intern et en extern
je n ai aucun de message d erreur sur la boite de l expediteur ni dans l
observateur d evenment. Si quelqu un a une idée je le remerci par avance

Cordialement





waterworms
Le #957797
bonjour

je recois bien les mail en interne maintenant mais rien venant de
l'exterieur alors que la zone mx est bonne
je n ai aucun message dans l obervateur d'evenment malgré que j ai activé
tout les log
Je n ai pas avtivé le "Tracking des messages" car je ne sais pas comment
cela s actionne

merci par avance pour vos reponse.

"waterworms" news:
Sur un serveur exchange 2003 jai un problem

les mail n arrive pas sur les boites utilisateur en intern et en extern je
n ai aucun de message d erreur sur la boite de l expediteur ni dans l
observateur d evenment. Si quelqu un a une idée je le remerci par avance

Cordialement


waterworms
Le #976422
bonjour
apres avoir bien regarder j ai un log lorsque j envoie un message vers le
serveur exchange concerné

Type de l'événement : Informations
Source de l'événement : MSExchangeTransport
Catégorie de l'événement : Moteur de routage/Service
ID de l'événement : 984
Date : 17/02/2008
Heure : 01:05:40
Utilisateur : N/A
Ordinateur : XXXXX
Description :
SMTP GetNextHop est revenu hr=0x0 en 0ms.
DestAddr MsgType=0x0, NextHopType=OTHER_ROUTING_GROUP
Type=<SMTP>, Class=<*>, SchedId=0x0
RouteAddr Connector=<565e9b5d-14c5-47b3-956a-02e1b1213621>


Pour plus d'informations, consultez le centre Aide et support à l'adresse
http://go.microsoft.com/fwlink/events.asp.

"waterworms" news:
Sur un serveur exchange 2003 jai un problem

les mail n arrive pas sur les boites utilisateur en intern et en extern je
n ai aucun de message d erreur sur la boite de l expediteur ni dans l
observateur d evenment. Si quelqu un a une idée je le remerci par avance

Cordialement


Thierry DEMAN [MVP]
Le #976421
Bonjour,

Les messages vers Internet sortent-ils?
La zone MX est-elle définie sur Internet ? Localement, cela ne sert à rien !
Y a t-il un relais SMTP utilisé pour l'envoi vers Internet?

A+
--
Thierry DEMAN-BARCELÒ
Exchange MVP, MCSE2003+M,MCSE2003+S,MCDBA,MCITP dba&Dev
http://base.faqexchange.info http://www.faqexchange.info
http://ISAFirewalls.org

"waterworms" news:
bonjour

je recois bien les mail en interne maintenant mais rien venant de
l'exterieur alors que la zone mx est bonne
je n ai aucun message dans l obervateur d'evenment malgré que j ai activé
tout les log
Je n ai pas avtivé le "Tracking des messages" car je ne sais pas comment
cela s actionne

merci par avance pour vos reponse.

"waterworms" news:
Sur un serveur exchange 2003 jai un problem

les mail n arrive pas sur les boites utilisateur en intern et en extern
je n ai aucun de message d erreur sur la boite de l expediteur ni dans l
observateur d evenment. Si quelqu un a une idée je le remerci par avance

Cordialement





waterworms
Le #983020
Bonjour

La zone mx est bien enregistré et l envoie fonctionne correctement
j'ai verifié la zone mx sur le site dnsstuff.com elle est bien redirigé vers
l'ip du serveur le port du router(25) est bien ouvert.
l'envoie d'emaile fonctionne car je recois bien les email avec les bonne
adresse sur des adresse exterieur.
J'avoue ne pas comprendre d'ou vient le pb.

"waterworms" news:
Sur un serveur exchange 2003 jai un problem

les mail n arrive pas sur les boites utilisateur en intern et en extern je
n ai aucun de message d erreur sur la boite de l expediteur ni dans l
observateur d evenment. Si quelqu un a une idée je le remerci par avance

Cordialement


Thierry DEMAN [MVP]
Le #1016378
Le dépot de message en mode anonyme est autorisé?

As-tu essayé de déposer un message manuellement avec telnet sur le port 25?

--
Thierry DEMAN-BARCELÒ
Exchange MVP, MCSE2003+M,MCSE2003+S,MCDBA,MCITP dba&Dev
http://base.faqexchange.info http://www.faqexchange.info
http://ISAFirewalls.org

"waterworms" news:
Bonjour

La zone mx est bien enregistré et l envoie fonctionne correctement
j'ai verifié la zone mx sur le site dnsstuff.com elle est bien redirigé
vers
l'ip du serveur le port du router(25) est bien ouvert.
l'envoie d'emaile fonctionne car je recois bien les email avec les bonne
adresse sur des adresse exterieur.
J'avoue ne pas comprendre d'ou vient le pb.

"waterworms" news:
Sur un serveur exchange 2003 jai un problem

les mail n arrive pas sur les boites utilisateur en intern et en extern
je n ai aucun de message d erreur sur la boite de l expediteur ni dans l
observateur d evenment. Si quelqu un a une idée je le remerci par avance

Cordialement





Publicité
Poster une réponse
Anonyme