Pb de recherche de service (chaîne TNT)

Le
Stef31
Bonjour, je suis nouvel utilisateur de MCE Vista 6.0 et je rencontre un
problème pour rechercher les chaines TNT, dans l'étape "rechercher des
services" .
Lors du lancement de la recherche, après un court instant, un message
apparait m'indiquant qu'aucun service n'a été trouvé et de vérifier que mon
signal TV est correctement connecté à l'ordinateur.
Mon câble est bien connecté à ma carte Hauppauge HVR4000 et j'arrive à voir
la totalitée des chaines au travers du soft " Power Cinema" livré avec la
carte. Le pire, c'est que l'enregistrement des services sous MCE à déja
fonctionné mais je ne sais pour quelle raison cela ne fonctionne plus!!!
Auriez vous une sollution ou un lien qui pourra m'aiguiller dans mes
investigations?
--
Cdlt
Stef31
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
chauset
Le #5378
Bonjour,

Je suis dans un cas similaire au tiens.

J'ai acquis réçemment une clé USB TV TNT, et je souhaiterais parcourir mes
chaines avec Windows Media Center 2005. Je suis encore sous Windows XP et je
n'arrive pas a détecter les chaines TNT. De plus, il faut que je désinstalle
le logiciel fourni avec ma clé sinon il y a des problèmes pour visualiser les
chaines même en analogique sur MCE 2005.

Ce MCE 2005 accepte-t-il de lire les chaines en numérique ?

Merci pour votre réponse
Stef31
Le #5377
Bonjour,
Pour répondre à ta question, oui MCE est capable de lire les chaines
numériques, j'en ai eu la preuve le premier jour; que ce soit des chaines
numériques ou analogiques. Depuis mon dernier message, j'ai effectué des
mises à jour Hauppauge, désinstaller l'anti virus et firewall, désinstallé et
réinstallé la carte tuner mais rien n'a pour autant amélioré la situation!!!
Même si MCE détecte bien le tuner
Ce week-end j'essai la réinstallation de vista & MCE, si cela ne change
rien, je soupçonnerai alors la compatibilité de ma carte HVR4000 avec MCE
(croisons les doigts)
Si il y a d'autre personne ayant un problème similaire a celui de "chauset"
et moi même, pouvez vous nous donner conseil?
Merci
Stef31
--
Cdlt
Stef31



Bonjour,

Je suis dans un cas similaire au tiens.

J'ai acquis réçemment une clé USB TV TNT, et je souhaiterais parcourir mes
chaines avec Windows Media Center 2005. Je suis encore sous Windows XP et je
n'arrive pas a détecter les chaines TNT. De plus, il faut que je désinstalle
le logiciel fourni avec ma clé sinon il y a des problèmes pour visualiser les
chaines même en analogique sur MCE 2005.

Ce MCE 2005 accepte-t-il de lire les chaines en numérique ?

Merci pour votre réponse


chauset
Le #4825
Toujours pareil.

N'y a-t-il pas un personnel du support technique qui pourrais nous
renseigner !!!

De plus avant j'arivais à capter les chaines analogiques et maintenant que
j'ai la TNT dans ma région je ne capte plus rien.

Merci WMCE 2005

Je viens à l'instant de recevoir une demande afin de remplir une enquête de
microsoft. Ca tombe bien... je vais me lâcher car y en a marre.
Stef31
Le #4824
Bonjour,
De mon côté, j'ai localisé le problème, le fautif est le pack Office PME
2007 lors de son installation sur Vista, C'est le comble les produits
Microsoft ce génèrent des pannes !!!
Pour raisoudre le problème, j'ai apporté ma machine à un spécialiste du
dépannage et l'installation à domicile, qui a décellé quelques anomalies dans
la base de registre de Windows. Après un bon nettoyage, tout est rentré dans
l'ordre, enfin presque. Le seul souci encore d'actualité est MCE qui me dit
que ma carte tuner n'est pas compatible pour la radio alors que cela
fonctionne trés bien avec la dernière version de WinTV Ed 4.0. Bref, encore
un caprice de MCE et Office certainement.
--
Cdlt
Stef31



Toujours pareil.

N'y a-t-il pas un personnel du support technique qui pourrais nous
renseigner !!!

De plus avant j'arivais à capter les chaines analogiques et maintenant que
j'ai la TNT dans ma région je ne capte plus rien.

Merci WMCE 2005

Je viens à l'instant de recevoir une demande afin de remplir une enquête de
microsoft. Ca tombe bien... je vais me lâcher car y en a marre.


chauset
Le #4288
Bonjour à tous,

Ca progresse enfin !
Je dois télécharger une mise à jour sur le site de PINNACLE.
C'est fait mais lors de l'installation, cela s'arrête et "annulation de
l'action" apparait à l'écran. La barre de progression de l'installation
repart en arrière puis un message m'indique l'installation a échoué, veuillez
réésayer ultérieurement.

Que dois-je faire ???

Merci pour vos réponses
chauset
Le #3733
Erreur, ça progressait...

J'ai téléchargé leur pilote pour monMCE 2005, et je l'ai installé...

Mais cela ne marche toujours pas en numérique, alors qu'avec les chaines
analogiquesc'est OK !!!

Aidez moi s'il vous plait
Publicité
Poster une réponse
Anonyme