pb de smtp

Le
Jacques RAGON
Bonsoir,

J'utilise Thunderbird. J'avais acquis l'habitude de la messagerie de Nescape
il y a 10 ans.

Mais depuis quelque temps déjà, je ne peux plus envoyer des messages à
partir d'adresses autres que gmail.
Ce phénomène est apparu soudainement. Peut-être après avoir téléchargé la
dernière MAJ.

Mon FAI est Orange. J'ai donc le smtp.orange.fr par défaut pour mon adresse
à laposte.net
J'ai le même problème avec un autre compte utilisateur sur mon PC qui
utilise une adresse fournie par mon hébergeur et qui utilise le smtp suivant
: mail.medianetent.com

J'ai donc été obligé de revenir à Outlock Express en le mettant par défaut à
la place de Thunderbird sur mes 2 comptes utilisateurs.

Je souhaiterais retrouver à nouveau le fonctionnement correct de Thunderbird

Jacques


PS: il me semble avoir retrouvé le même problème que j'avais eu avec Mail de
Nescape Communicator duquel je ne pouraix plus envoyé aucun message. C'était
il y a de nombreuses années.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
vince35
Le #6807961
Bonsoir,

J'utilise Thunderbird. J'avais acquis l'habitude de la messagerie de Nescape
il y a 10 ans.

Mais depuis quelque temps déjà, je ne peux plus envoyer des messages à
partir d'adresses autres que gmail.
Ce phénomène est apparu soudainement. Peut-être après avoir téléchargé la
dernière MAJ.

Mon FAI est Orange. J'ai donc le smtp.orange.fr par défaut pour mon adresse
à laposte.net
J'ai le même problème avec un autre compte utilisateur sur mon PC qui
utilise une adresse fournie par mon hébergeur et qui utilise le smtp suivant
: mail.medianetent.com

J'ai donc été obligé de revenir à Outlock Express en le mettant par défaut à
la place de Thunderbird sur mes 2 comptes utilisateurs.

Je souhaiterais retrouver à nouveau le fonctionnement correct de Thunderbird

Jacques


PS: il me semble avoir retrouvé le même problème que j'avais eu avec Mail de
Nescape Communicator duquel je ne pouraix plus envoyé aucun message. C'était
il y a de nombreuses années.



http://www.orange.fr/bin/frame.cgi?u=http%3A//assistance.orange.fr/1354.php%3Fdub%3D2%26


Olivier Miakinen
Le #6807951
Bonjour,


J'utilise Thunderbird. J'avais acquis l'habitude de la messagerie de Nescape
il y a 10 ans.

Mais depuis quelque temps déjà, je ne peux plus envoyer des messages à
partir d'adresses autres que gmail.


Tu veux dire en passant par le serveur SMTP de Gmail, ou bien en passant
par le serveur SMTP d'Orange mais avec une adresse chez Gmail ?

Ce phénomène est apparu soudainement. Peut-être après avoir téléchargé la
dernière MAJ.

Mon FAI est Orange. J'ai donc le smtp.orange.fr par défaut pour mon adresse
à laposte.net
J'ai le même problème avec un autre compte utilisateur sur mon PC qui
utilise une adresse fournie par mon hébergeur et qui utilise le smtp suivant
: mail.medianetent.com

J'ai donc été obligé de revenir à Outlock Express en le mettant par défaut à
la place de Thunderbird sur mes 2 comptes utilisateurs.

Je souhaiterais retrouver à nouveau le fonctionnement correct de Thunderbird


Quelques idées pour avancer :
- vérifier le serveur SMTP pour chaque compte, le numéro de port, si tu
utilises TLS ou SMTP après POP, etc. ;
- vérifier les mots de passe de connexion (Outils > Options > Confiden-
tialité > Mots de passe), voire les supprimer et les re-saisir ;
- créer un profil vierge, reconfigurer, et essayer.

Olivier Miakinen
Le #6807941

http://www.orange.fr/bin/frame.cgi?u=http%3A//assistance.orange.fr/1354.php%3Fdub%3D2%26



Oui, ça me semble une bonne idée. Cela évite par exemple d'avoir besoin
de récupérer son courrier par POP avant d'en envoyer d'autre.


Jacques RAGON
Le #6808371
Merci je vais m'y mettre.

Cordialement

Jacques

"Olivier Miakinen" 484c3204$
Bonjour,


J'utilise Thunderbird. J'avais acquis l'habitude de la messagerie de
Nescape
il y a 10 ans.

Mais depuis quelque temps déjà, je ne peux plus envoyer des messages à
partir d'adresses autres que gmail.


Tu veux dire en passant par le serveur SMTP de Gmail, ou bien en passant
par le serveur SMTP d'Orange mais avec une adresse chez Gmail ?

Ce phénomène est apparu soudainement. Peut-être après avoir téléchargé la
dernière MAJ.

Mon FAI est Orange. J'ai donc le smtp.orange.fr par défaut pour mon
adresse
à laposte.net
J'ai le même problème avec un autre compte utilisateur sur mon PC qui
utilise une adresse fournie par mon hébergeur et qui utilise le smtp
suivant
: mail.medianetent.com

J'ai donc été obligé de revenir à Outlock Express en le mettant par
défaut à
la place de Thunderbird sur mes 2 comptes utilisateurs.

Je souhaiterais retrouver à nouveau le fonctionnement correct de
Thunderbird


Quelques idées pour avancer :
- vérifier le serveur SMTP pour chaque compte, le numéro de port, si tu
utilises TLS ou SMTP après POP, etc. ;
- vérifier les mots de passe de connexion (Outils > Options > Confiden-
tialité > Mots de passe), voire les supprimer et les re-saisir ;
- créer un profil vierge, reconfigurer, et essayer.



Olivier Miakinen
Le #6808771
Merci je vais m'y mettre.

[ suivi par des dizaines de lignes de citation ]


Pendant que tu y es :
http://www.usenet-fr.net/fur/usenet/repondre-sur-usenet.html
(merci)

Publicité
Poster une réponse
Anonyme