Pb son avec Fichier .pps sous Linux

Le
Didier Courtaud
Bonjour à tous !

J'ai reçu récemment par email un fichier .pps.

Je le lis correctement sous OpenOffice 2.2 sous Linux mais je n'écoute
aucun son alors que mes correspondants me disent qu'il y a une musique
de fond.

Bien sur le système de sons est opérationnel pour toutes les autres
applications !

Une idée de l'origine du problème ?

Didier Courtaud
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
marc
Le #1888978
On Tue, 12 Jun 2007 14:16:53 +0200, Didier Courtaud wrote:

Bonjour à tous !

J'ai reçu récemment par email un fichier .pps.

Je le lis correctement sous OpenOffice 2.2 sous Linux mais je n'écoute
aucun son alors que mes correspondants me disent qu'il y a une musique
de fond.

Bien sur le système de sons est opérationnel pour toutes les autres
applications !

Une idée de l'origine du problème ?

Didier Courtaud


C'est du wma ?

Didier Courtaud
Le #1888934
Je ne sais pas ! Y a t'il un moyen de voir ca dans le fichier .pps ?

On Tue, 12 Jun 2007 14:16:53 +0200, Didier Courtaud wrote:

Bonjour à tous !

J'ai reçu récemment par email un fichier .pps.

Je le lis correctement sous OpenOffice 2.2 sous Linux mais je n'écoute
aucun son alors que mes correspondants me disent qu'il y a une musique
de fond.

Bien sur le système de sons est opérationnel pour toutes les autres
applications !

Une idée de l'origine du problème ?

Didier Courtaud


C'est du wma ?



Publicité
Poster une réponse
Anonyme