Pb de son

Le
Prince Igor
Bonjour à tous (tes),

Voilà, j'ai une carte mère ASUS P5LD2 avec une carte son intégrée
Realtel (WIN627EHG Super IO chipset). Tout marchait bien jusqu'au jour
ou je me suis apperçu qu'il m'ettait impossible d'enregistrer. Les
curseurs de la table de mixage étaient grisés et et ne pouvait pas bouger.
Alors je ré-installe les drivers de Realtek, et depuis je n'ai plus de
son du tout. Quoi que je fasse (téléchargement des nouveaux drivers )
rien n'y fait.
En fait, je m'apperçoit que la carte son fonctionne correctement toute
seule, en lançant le logiciel de réglage Réaltek (bourdonnement d'une
mouche se déplaçant de gauche à droite ). Dans les propriété système,
la carte son Realtek HDA fonctionne correctement, par contre dans le
panneau de conf, sons & périph., onglet audio, la carte Realtek n'est
pas bindée et tout grisé. Dans l'onglet matériel, la carte Realtek HDA
existe et fonctionne correctement.

Sauf que je n'ai plus aucun son.

Pouvez vous m'aider ?

Prince Igor
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Paul Atreides
Le #1036285
Prince Igor wrote:
Bonjour à tous (tes),

Voilà, j'ai une carte mère ASUS P5LD2 avec une carte son intégrée
Realtel (WIN627EHG Super IO chipset). Tout marchait bien jusqu'au jour
ou je me suis apperçu qu'il m'ettait impossible d'enregistrer. Les
curseurs de la table de mixage étaient grisés et et ne pouvait pas
bouger. Alors je ré-installe les drivers de Realtek, et depuis je
n'ai plus de son du tout. Quoi que je fasse (téléchargement des
nouveaux drivers ...) rien n'y fait.
En fait, je m'apperçoit que la carte son fonctionne correctement toute
seule, en lançant le logiciel de réglage Réaltek (bourdonnement d'une
mouche se déplaçant de gauche à droite ...). Dans les propriété
système, la carte son Realtek HDA fonctionne correctement, par contre
dans le panneau de conf, sons & périph., onglet audio, la carte
Realtek n'est pas bindée et tout grisé. Dans l'onglet matériel, la carte
Realtek HDA
existe et fonctionne correctement.

Sauf que je n'ai plus aucun son.

Pouvez vous m'aider ?

Prince Igor


Je vous ai déjà répondu sur le forum matériel.


--
Cordialement
Paul Atreides

Publicité
Poster une réponse
Anonyme