pb windows mail

Le
proff61
bonjour

je reçois mes mails en double triple et plus exemplaires
peux-ton remédier à cela je n'ai rien changé à ma configuration d'origine
merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #18762431
proff61 a écrit...

bonjour



Bonjour,

je reçois mes mails en double triple et plus exemplaires
peux-ton remédier à cela je n'ai rien changé à ma configuration
d'origine



Il faudrait d'abord vérifier si les messages arrivent en double ou triple
exemplaires sur le serveur via le webmail (sans utiliser WM pendant ce
temps)

merci



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
JL
Le #18785191
Et si ce n'est pas en double ou triple sur le serveur via le Webmail ?
J'ai un ami qui vient de m'envoyer 93 fois le même message. Les heures
d'envoi semblent correspondre à son utilisation du PC, c-à-d lorsqu'il
branche son PC et ouvre sa messagerie. Les envois se sont faits toutes les 3
minutes.
Un virus peut-il faire ça?
Ou bien que devrait-il vérifier ?
Cordialement,
Jean-Luc Ernst

"Luc" news:

Il faudrait d'abord vérifier si les messages arrivent en double ou triple
exemplaires sur le serveur via le webmail (sans utiliser WM pendant ce
temps)

merci



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Luc
Le #18786551
[citations remises en ordre]

JL a écrit...

"Luc" de news:

Il faudrait d'abord vérifier si les messages arrivent en double ou
triple exemplaires sur le serveur via le webmail (sans utiliser WM
pendant ce temps)


Et si ce n'est pas en double ou triple sur le serveur via le Webmail ?



C'est que le problème est situé côté destinataire lors de la synchronisation
par du client de messagerie ou, si le message est toujours présent sur le
serveur (en unique exemplaire et que le compte courrier du client de
messagerie n'est pas paramétré pour laisser une copie du courrier sur le
serveur), c'est que le message en question est corrompu et doit être
supprimé directement du serveur. Je ne vois a priori pas d'autres hypothèses
mais elles peuvent m'échapper.

J'ai un ami qui vient de m'envoyer 93 fois le même message. Les heures
d'envoi semblent correspondre à son utilisation du PC, c-à-d lorsqu'il
branche son PC et ouvre sa messagerie. Les envois se sont faits
toutes les 3 minutes.
Un virus peut-il faire ça?



C'est une hypothèse mais ce n'est pas celle que je privilégierais surtout si
le message été envoyé volontairement par l'expéditeur désigné. Les virus ont
bon dos dès qu'on ne trouve pas d'explication rationnelle immédiate. Si
l'expéditeur n'a pas voulu envoyer de message et que son contenu est
incohérent ou en langue étrangère, alors l'hypothèse du virus tient la
corde.

Ou bien que devrait-il vérifier ?



Pour ne pas partir dans tous les sens, il faudrait des éléments plus précis
de la situation.

Cordialement,



--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
JL
Le #18789891
Merci Luc,

renseignements pris, j'apprends que le message reste en permanence dans la
boîte d'envoi. Comme mon ami a réglé sa messagerie pour envoyer et recevoir
toutes les 3 minutes, le message part toutes les 3 minutes et il ne
disparaît pas de la boîte d'envoi. Donc, cette situation peut se répéter
indéfiniment... C'est le seul message de sa boîte d'envoi.

Cordialement,
Jean-Luc


"Luc" news:
C'est que le problème est situé côté destinataire lors de la
synchronisation par du client de messagerie ou, si le message est toujours
présent sur le serveur (en unique exemplaire et que le compte courrier du
client de messagerie n'est pas paramétré pour laisser une copie du
courrier sur le serveur), c'est que le message en question est corrompu et
doit être supprimé directement du serveur. Je ne vois a priori pas
d'autres hypothèses mais elles peuvent m'échapper.


Luc
Le #18790021
[citations remises en ordre]

JL a écrit...


"Luc" de news:
C'est que le problème est situé côté destinataire lors de la
synchronisation par du client de messagerie ou, si le message est
toujours présent sur le serveur (en unique exemplaire et que le
compte courrier du client de messagerie n'est pas paramétré pour
laisser une copie du courrier sur le serveur), c'est que le message
en question est corrompu et doit être supprimé directement du
serveur. Je ne vois a priori pas d'autres hypothèses mais elles
peuvent m'échapper.





Merci Luc,

renseignements pris, j'apprends que le message reste en permanence
dans la boîte d'envoi. Comme mon ami a réglé sa messagerie pour
envoyer et recevoir toutes les 3 minutes, le message part toutes les
3 minutes et il ne disparaît pas de la boîte d'envoi. Donc, cette
situation peut se répéter indéfiniment...



Et il ne lui est pas venu à l'idée de désactiver la synchronisation
automatique en attendant de réparer le problème ?? LOL

C'est le seul message de sa boîte d'envoi.



Il manque un "petit détail"... quel client de messagerie utilise ton ami ?

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
JL
Le #18793211
Bonjour Luc,

Son client de messagerie est Outlook Express (je pensais qu'il était sous
Vista).
Il ne savait pas que le message qui m'était destiné partait toutes les 3
minutes (il croyait qu'il ne partait pas). C'est suite à ma remarque qu'il a
désactivé l'envoi automatique.
Je lui ai demandé de faire des essais avec d'autres messages.
Je suppose qu'il a à présent effacé manuellement le message problématique
(il me contactera lundi).
Cordialement,
Jean-Luc


"Luc" news:
Et il ne lui est pas venu à l'idée de désactiver la synchronisation
automatique en attendant de réparer le problème ?? LOL

C'est le seul message de sa boîte d'envoi.



Il manque un "petit détail"... quel client de messagerie utilise ton ami ?

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/



Luc
Le #18793481
[citations remises en ordre]

Merci de répondre en dessous.

JL a écrit...

"Luc" de news:
Et il ne lui est pas venu à l'idée de désactiver la synchronisation
automatique en attendant de réparer le problème ?? LOL

C'est le seul message de sa boîte d'envoi.



Il manque un "petit détail"... quel client de messagerie utilise ton
ami ?





Bonjour Luc,

Son client de messagerie est Outlook Express (je pensais qu'il était
sous Vista).
Il ne savait pas que le message qui m'était destiné partait toutes
les 3 minutes (il croyait qu'il ne partait pas). C'est suite à ma
remarque qu'il a désactivé l'envoi automatique.
Je lui ai demandé de faire des essais avec d'autres messages.
Je suppose qu'il a à présent effacé manuellement le message
problématique (il me contactera lundi).



Pour qu'il règle définitivemenent le problème, il faut qu'il déplace dans un
autre dossier local tous les messages de Eléments envoyés qu'il tient à
conserver, qu'il ferme OE et qu'il supprime les fichiers Eléments
envoyés.dbx, Boîte d'envoi.dbx et Eléments supprimés.dbx du dossier de
stockage d'OE.


Pour savoir où est le dossier de stockage d'OE du profil en cours...
- 'Outils' -->'Options...' --> onglet 'Maintenance' --> 'Dossier de
stockage' --> Note le chemin d'accès d'accès à ce dosssier.
- Le dossier de stockage par défaut est lui-même dans un dossier caché
(Local Settings), il faut donc demander l'affichage des dossiers et
fichiers cachés dans l'onglet 'Affichage' des 'Options des dossiers'
pour pouvoir y accéder avec l'Explorateur Windows.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
JL
Le #18807241
"Luc" news:
[citations remises en ordre]

Merci de répondre en dessous.

JL a écrit...

"Luc" de news:
Et il ne lui est pas venu à l'idée de désactiver la synchronisation
automatique en attendant de réparer le problème ?? LOL

C'est le seul message de sa boîte d'envoi.



Il manque un "petit détail"... quel client de messagerie utilise ton
ami ?





Bonjour Luc,

Son client de messagerie est Outlook Express (je pensais qu'il était
sous Vista).
Il ne savait pas que le message qui m'était destiné partait toutes
les 3 minutes (il croyait qu'il ne partait pas). C'est suite à ma
remarque qu'il a désactivé l'envoi automatique.
Je lui ai demandé de faire des essais avec d'autres messages.
Je suppose qu'il a à présent effacé manuellement le message
problématique (il me contactera lundi).



Pour qu'il règle définitivemenent le problème, il faut qu'il déplace dans
un autre dossier local tous les messages de Eléments envoyés qu'il tient à
conserver, qu'il ferme OE et qu'il supprime les fichiers Eléments
envoyés.dbx, Boîte d'envoi.dbx et Eléments supprimés.dbx du dossier de
stockage d'OE.


Pour savoir où est le dossier de stockage d'OE du profil en cours...
- 'Outils' -->'Options...' --> onglet 'Maintenance' --> 'Dossier de
stockage' --> Note le chemin d'accès d'accès à ce dosssier.
- Le dossier de stockage par défaut est lui-même dans un dossier caché
(Local Settings), il faut donc demander l'affichage des dossiers et
fichiers cachés dans l'onglet 'Affichage' des 'Options des dossiers'
pour pouvoir y accéder avec l'Explorateur Windows.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



Je vais lui communiquer ta réponse.
Merci.
Jean-Luc
Publicité
Poster une réponse
Anonyme