PB Winows Update

Le
Francois
Bonjour
lorsque je fais winupdate , il liste les KB, les charge, mais n'arrive pas à
les installer depuis 3 mois
j'ai XP et pas de N° message d'erreur
merci de me dépanner
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
j
Le #888201
Bonsoir à tous !

"Francois" a écrit dans le message
news:4677de46$0$27388$

Bonjour
lorsque je fais winupdate , il liste les KB, les charge, mais n'arrive pas
à
les installer depuis 3 mois
j'ai XP et pas de N° message d'erreur
merci de me dépanner



Mais oui, il y a un message d'erreur ---»

le n° d'erreur s'affiche ds l'Historique des MAJ ( clic ds colonne
de gauche ) sur le site

http://update.microsoft.com/microsoftupdate/v6/default.aspx?ln=fr

puis une page s'ouvre et affiche les MAJ installées / ou pas

Fais un clic sur les croix rouges des MAJ à pb / non installation



--» un code d'erreur apparaît ds un p'tit cadre ..

et dis-ns :o) en détail stp ..


--
« De la discussion, jaillit la lumière.. »
Cdlt@+ à tous
http://perso.orange.fr/doc.jm/WU5-FAQ.htm


Francois
Le #887999
dans l'historique , je n'ai pas de N° d'erreur et la KB se charge mais ne
s'installe pas
pour l'installer je dois aller la charger manuellement sur son site et
l'installer manuellement
sinon message 'erreur " ne s'est pas installée"


""

Bonsoir à tous !

"Francois" a écrit dans le message
news:4677de46$0$27388$

Bonjour
lorsque je fais winupdate , il liste les KB, les charge, mais n'arrive
pas à
les installer depuis 3 mois
j'ai XP et pas de N° message d'erreur
merci de me dépanner



Mais oui, il y a un message d'erreur ---»

le n° d'erreur s'affiche ds l'Historique des MAJ ( clic ds colonne
de gauche ) sur le site

http://update.microsoft.com/microsoftupdate/v6/default.aspx?ln=fr

puis une page s'ouvre et affiche les MAJ installées / ou pas

Fais un clic sur les croix rouges des MAJ à pb / non installation



--» un code d'erreur apparaît ds un p'tit cadre ..

et dis-ns :o) en détail stp ..


--
« De la discussion, jaillit la lumière.. »
Cdlt@+ à tous
http://perso.orange.fr/doc.jm/WU5-FAQ.htm








jb
Le #889753
Bonsoir François,

Peux-tu regarder le fichier de log de Windows Update, que tu trouveras ici?
"C:WindowsWindowsUpdate.log"

Essaye de trouver ce qui ne va pas en regardant bien ce log.

Tu peux aussi nous envoyer la dernière partie du fichier si tu veux que l'on
t'aide.


As-tu lu et effectué les différents tests de cette article de la KB
Microsoft:
"Comment faire pour résoudre les problèmes d'installation de Windows Update,
de Microsoft Update et de WSUS (Windows Server Update Services)"
http://support.microsoft.com/?id6602


JB


"Francois" news:4678b7a9$0$25932$
dans l'historique , je n'ai pas de N° d'erreur et la KB se charge mais ne
s'installe pas
pour l'installer je dois aller la charger manuellement sur son site et
l'installer manuellement
sinon message 'erreur " ne s'est pas installée"


""

Bonsoir à tous !

"Francois" a écrit dans le message
news:4677de46$0$27388$

Bonjour
lorsque je fais winupdate , il liste les KB, les charge, mais n'arrive
pas à
les installer depuis 3 mois
j'ai XP et pas de N° message d'erreur
merci de me dépanner



Mais oui, il y a un message d'erreur ---»

le n° d'erreur s'affiche ds l'Historique des MAJ ( clic ds colonne
de gauche ) sur le site

http://update.microsoft.com/microsoftupdate/v6/default.aspx?ln=fr

puis une page s'ouvre et affiche les MAJ installées / ou pas

Fais un clic sur les croix rouges des MAJ à pb / non installation



--» un code d'erreur apparaît ds un p'tit cadre ..

et dis-ns :o) en détail stp ..


--
« De la discussion, jaillit la lumière.. »
Cdlt@+ à tous
http://perso.orange.fr/doc.jm/WU5-FAQ.htm











j
Le #889572
re'

"Francois" a écrit dans le message
news:4678b7a9$0$25932$

dans l'historique , je n'ai pas de N° d'erreur et la KB se charge mais ne
s'installe pas
pour l'installer je dois aller la charger manuellement sur son site et
l'installer manuellement
sinon message 'erreur " ne s'est pas installée"


Résolu sur plusieurs fils --»
avec " Dial-a-fix V.60.0.24"

http://groups.google.com/groups?threadm=eh0wxhovhha.4528%40tk2msftngp03.phx.gbl

et dis-ns :o)


--
« De la discussion , jaillit la lumière ...»
Cdlt@+
http://www.google.fr/search?q=Dial-a-fix

Francois
Le #897044
pas trouvé Dial-a-fix V.60.0.24
""

re'

"Francois" a écrit dans le message
news:4678b7a9$0$25932$

dans l'historique , je n'ai pas de N° d'erreur et la KB se charge mais ne
s'installe pas
pour l'installer je dois aller la charger manuellement sur son site et
l'installer manuellement
sinon message 'erreur " ne s'est pas installée"


Résolu sur plusieurs fils --»
avec " Dial-a-fix V.60.0.24"

http://groups.google.com/groups?threadm=eh0wxhovhha.4528%40tk2msftngp03.phx.gbl

et dis-ns :o)


--
« De la discussion , jaillit la lumière ...»
Cdlt@+
http://www.google.fr/search?q=Dial-a-fix



j
Le #897043
re'

"Francois" a écrit dans le message
news:46b2b4b4$0$5110$

pas trouvé Dial-a-fix V.60.0.24


Vois ce fil en Cinémascope --»

http://groups.google.com/groups?threadm=%23htzejd0hha.5408%40tk2msftngp02.phx.gbl

et dis-ns :o)


--
« De la discussion ..jaillit la lumière .. »
Cdlt@+
http://www.linternaute.com/hightech/histoire-windows/portrait-de-famille.shtml

Francois
Le #896887
je l'ai trouvé et installé mais c'est toujours pareil
peut être que je m'en sert mal

""

re'

"Francois" a écrit dans le message
news:46b2b4b4$0$5110$

pas trouvé Dial-a-fix V.60.0.24


Vois ce fil en Cinémascope --»

http://groups.google.com/groups?threadm=%23htzejd0hha.5408%40tk2msftngp02.phx.gbl

et dis-ns :o)


--
« De la discussion ..jaillit la lumière .. »
Cdlt@+
http://www.linternaute.com/hightech/histoire-windows/portrait-de-famille.shtml









j
Le #896886
re'

"Francois" a écrit dans le message
news:46b44784$0$25948$

je l'ai trouvé et installé mais c'est toujours pareil
peut être que je m'en sert mal


Reste calme ...
et dis-ns où tu sembles "coincer " :o)

*Pourtant sur l'image c'est bien expliqué --»

http://apu.mabul.org/up/2/apu-2-7jhhlyyqoqlkbo8fhcxuxttw.jpg

[ et n'oublie pas de répondre Non au dernier § ]

*Allez .. zou .. il faut qqfois recommencer 2 ou 3 coups
....sans oublier de Redémarrer à la fin de la manip'

( imprime l'image si besoin, ce sera peut-être plus pratique pour toi )

Cdlt@+


http://groups.google.com/groups?threadm=%23htzejd0hha.5408%40tk2msftngp02.phx.gbl




Francois
Le #896707
que faut il cocher ou pas cocher ?

"" uD0Q%
re'

"Francois" a écrit dans le message
news:46b44784$0$25948$

je l'ai trouvé et installé mais c'est toujours pareil
peut être que je m'en sert mal


Reste calme ...
et dis-ns où tu sembles "coincer " :o)

*Pourtant sur l'image c'est bien expliqué --»

http://apu.mabul.org/up/2/apu-2-7jhhlyyqoqlkbo8fhcxuxttw.jpg

[ et n'oublie pas de répondre Non au dernier § ]

*Allez .. zou .. il faut qqfois recommencer 2 ou 3 coups
....sans oublier de Redémarrer à la fin de la manip'

( imprime l'image si besoin, ce sera peut-être plus pratique pour toi )

Cdlt@+


http://groups.google.com/groups?threadm=%23htzejd0hha.5408%40tk2msftngp02.phx.gbl







j
Le #896706
re'

"Francois" a écrit dans le message
news:46b55d50$0$5082$

que faut il cocher ou pas cocher ?

http://apu.mabul.org/up/2/apu-2-7jhhlyyqoqlkbo8fhcxuxttw.jpg

http://groups.google.com/groups?threadm=%23htzejd0hha.5408%40tk2msftngp02.phx.gbl





Tout !!
1/ Fix WU .... 5/ clic /bouton Flush SD [ oui ]

[ Note les infobulles si tu veux savoir où cela coince ]

Cdlt@+





Publicité
Poster une réponse
Anonyme