Pbs persisitants: chez moi ou "Sur le réseau"????

Le
FaFa Le Bel Arto
Hello le Group,

D'abord, je vous propose de prendre connaissance de mon envoi d'il y a 5
min. sur microsoft.public.fr.msn.Messenger sur le même sujet, vu par
Messenger.

Ensuite, je ne peux rien consulter par ex. pour les codes ano et comment y
remédier, vu l'état de ma connexion; alors je vous demande ce qu'il en est
cas indiqués sur le message au Group Messenger, et si ça peut résulter de
pbs "à l'extérieur" (Orange, "Le réseau") ou "chez moi", sachant qu'en
regardant ma LiveBox, la liaison ADSL est "parfaite" ainsi que la liaison
Wifi, même après être passé au canal 13

Aucun serveur ni http (Hotmail) ni pop3 ni Google ne répondent, les messages
de news semblent arriver et partir

Incompréhensible !

Qui sait? Bienvenue, moi je ne sais plus

Merci.

FaFa
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #6602001
FaFa Le Bel Arto a écrit...

Hello le Group,


Bonjour,

Aucun serveur ni http (Hotmail)


Avec OE, les adresses Hotmail ne sont en principe plus synchronisables. Les
dernières qui le peuvent encore devraient perdre cette possibilité en juin
prochain.

ni pop3 ni Google ne répondent, les
messages de news semblent arriver et partir...


Quels sont les messages d'erreur ?
le sélectionner --> Ctrl+C pour le copier --> Ctrl+V pour le coller -->
maquiller si nécessaire ce qui précède le @ dans le adresses email qui
peuvent éventuellement s'y trouver.

Incompréhensible !

Qui sait? Bienvenue, moi je ne sais plus...

Merci.


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

FaFa Le Bel Arto
Le #6602331
Luc wrote:
Avec OE, les adresses Hotmail ne sont en principe plus
synchronisables. Les dernières qui le peuvent encore devraient perdre
cette possibilité en juin prochain.

Merci Luc, tu me confirmes juste la date ... pour le principe je savais,

mais aujourd'hui ce n'est pas ça.

Quels sont les messages d'erreur ?


J'ai eu la flemme de refaire une tournée pour les récupérer: à 5 comptes qui
moulinent et qui cherchent c'est long...


Padkoi


JeuCé !...

Tout est revenu ce soir à 16h45 environ; j'ai juste "retitillé" mes prises -
et donc celle de la LB - en remplaçant ma multiprise par une "protectrice" +
para-aussi-pour-le-modem/tel/ADSL, ç'est pas grave d'y croire...

Alors: Orange a mis du monde dehors et c'est réparé, ou alors, faudra que je
vérifie le bon enclenchement de mes prises si ça se reproduit... pas
d'autres explications, mais surtout, pour les débutants: "Fô pas titiller sa
config ou bricoler sur son poste tout de suite sans savoir !!!..."...

Excusez moi tous pour l'alerte. Un grand merci, à Luc le premier répondant
bien sur en particulier.

FaFa.

Publicité
Poster une réponse
Anonyme