PC bizarre ?

Le
ßruno91
Bonjour

J'ai eu en main un PC acer potable, XPsp3.

A la mise sous tension, le DD tourne et le
ventilateur aussi, mais rien d'autre ne se
passe, même pas de BIOS.

Arret par appui long sur le bouton marche, puis
remise sous tension, et là, c'est ok.

Cela ferait un bout de temps que c'est comme ça.
Même pb si on redémmare.

Pas de saleté trouvée avec antivir, hijackthis,
mais je n'ai pas eu le temps d'aller plus loin.
Le DD C: est très fragmenté.

Si vous aviez une idée.
Merci.

--
ßruno
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 3
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Gloops
Le #23460171
ßruno91 a écrit, le 14/06/2011 13:53 :
Bonjour

J'ai eu en main un PC acer potable, XPsp3.

A la mise sous tension, le DD tourne et le
ventilateur aussi, mais rien d'autre ne se
passe, même pas de BIOS.

Arret par appui long sur le bouton marche, puis
remise sous tension, et là, c'est ok.

Cela ferait un bout de temps que c'est comme ça.
Même pb si on redémmare.

Pas de saleté trouvée avec antivir, hijackthis,
mais je n'ai pas eu le temps d'aller plus loin.
Le DD C: est très fragmenté.

Si vous aviez une idée.
Merci.




Bonjour,

La première question qui vient à l'esprit, c'est l'âge du joujou.

Il peut y avoir une chose qui met du temps à se charger, comme un
condensateur. Au démarrage suivant il a eu le temps de se charger, alor s
ça se passe mieux.

En attendant que quelqu'un explique ça mieux, de façon plus
précise/complète ou avec des termes plus appropriés.
ßruno91
Le #23460381
Bonjour Gloops
ßruno91 a écrit, le 14/06/2011 13:53 :
Bonjour

J'ai eu en main un PC acer potable, XPsp3.

A la mise sous tension, le DD tourne et le
ventilateur aussi, mais rien d'autre ne se
passe, même pas de BIOS.

Arret par appui long sur le bouton marche, puis
remise sous tension, et là, c'est ok.

Cela ferait un bout de temps que c'est comme ça.
Même pb si on redémmare.

Pas de saleté trouvée avec antivir, hijackthis,
mais je n'ai pas eu le temps d'aller plus loin.
Le DD C: est très fragmenté.

Si vous aviez une idée.
Merci.




Bonjour,

La première question qui vient à l'esprit, c'est l'âge du joujou.

Il peut y avoir une chose qui met du temps à se charger, comme un
condensateur. Au démarrage suivant il a eu le temps de se charger,
alors ça se passe mieux.

En attendant que quelqu'un explique ça mieux, de façon plus
précise/complète ou avec des termes plus appropriés.



Il a 5 ans, le mien 6.
Si un condo devait se charger, le temps ne serait pas infini.
Le PC est éteint juste avant le 2ème démarrage.

Ce qui m'inquiète c'est la non appartiton du BIOS au premier coup.

--
ßruno
Sergio
Le #23460371
Le 14/06/2011 13:53, ßruno91 a écrit :
Bonjour

J'ai eu en main un PC acer potable, XPsp3.

A la mise sous tension, le DD tourne et le
ventilateur aussi, mais rien d'autre ne se
passe, même pas de BIOS.

Arret par appui long sur le bouton marche, puis
remise sous tension, et là, c'est ok.

Cela ferait un bout de temps que c'est comme ça.
Même pb si on redémmare.

Pas de saleté trouvée avec antivir, hijackthis,
mais je n'ai pas eu le temps d'aller plus loin.
Le DD C: est très fragmenté.



Déjà eu ce problème sur des PC "fixes".
Résolu en général en contrôlant les connexions internes, cartes bien enfoncées, dépoussiérage général de l'intérieur etc.

--
Serge http://leserged.online.fr/
Mon blog: http://cahierdesergio.free.fr/
Soutenez le libre: http://www.framasoft.org
Lynsey Doyle
Le #23460771
"ßruno91" message de groupe de discussion :

Bonjour Gloops
ßruno91 a écrit, le 14/06/2011 13:53 :
Bonjour

J'ai eu en main un PC acer potable, XPsp3.

A la mise sous tension, le DD tourne et le
ventilateur aussi, mais rien d'autre ne se
passe, même pas de BIOS.

Arret par appui long sur le bouton marche, puis
remise sous tension, et là, c'est ok.

Cela ferait un bout de temps que c'est comme ça.
Même pb si on redémmare.

Pas de saleté trouvée avec antivir, hijackthis,
mais je n'ai pas eu le temps d'aller plus loin.
Le DD C: est très fragmenté.

Si vous aviez une idée.
Merci.




Bonjour,

La première question qui vient à l'esprit, c'est l'âge du joujou.

Il peut y avoir une chose qui met du temps à se charger, comme un
condensateur. Au démarrage suivant il a eu le temps de se charger,
alors ça se passe mieux.

En attendant que quelqu'un explique ça mieux, de façon plus
précise/complète ou avec des termes plus appropriés.



Il a 5 ans, le mien 6.
Si un condo devait se charger, le temps ne serait pas infini.
Le PC est éteint juste avant le 2ème démarrage.

Ce qui m'inquiète c'est la non appartiton du BIOS au premier coup.



Est-ce le bios (quand tu le vois) garde ses paramètres, date etc? Sinon
je soupçonnerais une pile fatiguée.
Lynsey Doyle
Le #23460761
"ßruno91" message de groupe de discussion :

Bonjour

J'ai eu en main un PC acer potable, XPsp3.



Hmm, je ne sais pas s'il est vraiment potable celui-là, bien qu'un bon
coup de blender pourrait l'arranger ;-)
Eric Demeester
Le #23460841
dans (in) fr.comp.os.ms-windows, Gloops ecrivait (wrote) :

Bonjour,

ßruno91 a écrit, le 14/06/2011 13:53 :
> J'ai eu en main un PC acer potable, XPsp3.


[qui déconne]

La première question qui vient à l'esprit, c'est l'âge du joujou.



Tout à fait d'accord avec Gloops. Si la machine a 5 ou 6 ans, si qui
plus est il s'agit d'un portable, les problèmes matériels sont
généralement la cause principale des dysfonctionnements.

En attendant que quelqu'un explique ça mieux, de façon plus
précise/complète ou avec des termes plus appropriés.



Mieux je ne sais pas. Disons que les fabricants prévoient une certaine
durée de vie pour leurs machines (particulièrement les portables, par
essence plus compacts donc plus complexes, plus fragiles) et les
composants qui sont dedans.

Une histoire de rapport qualité/prix. Ils ne pourraient pas proposer des
bêtes de course à des tarifs raisonnables en y incluant des composant
capables de tenir 10 ans sans flancher (parce que de tels composants
coûtent cher et que la concurrence fait que...).

L'hypothèse de Sergio se tient aussi, mais à mon avis l'origine probable
du problème est l'« usure » matérielle de l'ordinateur, et les choses
étant ce qu'elles sont, si tel est le cas, le plus économique sera,
plutôt que de tenter une réparation (sauf si vous avez un pote
électronicien passionné capable de le faire parce qu'il aime ça, dispose
d'un atelier bien outillé -- un oscilloscope est un passage quasi-obligé
-- trouvera le problème et changera les 3 composants fautifs d'une
valeur unitaire inférieure à 1 euro sans compter son temps) de faire
fissa une sauvegarde des données importantes, puis de changer de
machine.

Juste mon avis.
Bon courage.

--
Eric
ßruno91
Le #23462321
Bonsoir Sergio
Le 14/06/2011 13:53, ßruno91 a écrit :
Bonjour

J'ai eu en main un PC acer potable, XPsp3.

A la mise sous tension, le DD tourne et le
ventilateur aussi, mais rien d'autre ne se
passe, même pas de BIOS.

Arret par appui long sur le bouton marche, puis
remise sous tension, et là, c'est ok.

Cela ferait un bout de temps que c'est comme ça.
Même pb si on redémmare.

Pas de saleté trouvée avec antivir, hijackthis,
mais je n'ai pas eu le temps d'aller plus loin.
Le DD C: est très fragmenté.



Déjà eu ce problème sur des PC "fixes".
Résolu en général en contrôlant les connexions internes, cartes bien
enfoncées, dépoussiérage général de l'intérieur etc.



J'y ai bien pensé, mais, ici, ce n'est pas aléatoire,
c'est systématiquement après arrêt et réallumage qu'il
fonctionne.
Je ferais une tentative de grand nettoyage quand la
personne me le reconfiera.

--
ßruno
ßruno91
Le #23462311
Lynsey Doyle a pensé très fort :
"ßruno91" message de groupe de discussion :

Bonjour Gloops
ßruno91 a écrit, le 14/06/2011 13:53 :
Bonjour

J'ai eu en main un PC acer potable, XPsp3.

A la mise sous tension, le DD tourne et le
ventilateur aussi, mais rien d'autre ne se
passe, même pas de BIOS.

Arret par appui long sur le bouton marche, puis
remise sous tension, et là, c'est ok.

Cela ferait un bout de temps que c'est comme ça.
Même pb si on redémmare.

Pas de saleté trouvée avec antivir, hijackthis,
mais je n'ai pas eu le temps d'aller plus loin.
Le DD C: est très fragmenté.

Si vous aviez une idée.
Merci.




Bonjour,

La première question qui vient à l'esprit, c'est l'âge du joujou.

Il peut y avoir une chose qui met du temps à se charger, comme un
condensateur. Au démarrage suivant il a eu le temps de se charger,
alors ça se passe mieux.

En attendant que quelqu'un explique ça mieux, de façon plus
précise/complète ou avec des termes plus appropriés.



Il a 5 ans, le mien 6.
Si un condo devait se charger, le temps ne serait pas infini.
Le PC est éteint juste avant le 2ème démarrage.

Ce qui m'inquiète c'est la non appartiton du BIOS au premier coup.



Est-ce le bios (quand tu le vois) garde ses paramètres, date etc?
Sinon
je soupçonnerais une pile fatiguée.



Sans batterie, il reste à l'heure.

--
ßruno
Lynsey Doyle
Le #23462391
"ßruno91" message de groupe de discussion :

Lynsey Doyle a pensé très fort :
"ßruno91" message de groupe de discussion :

Bonjour Gloops
ßruno91 a écrit, le 14/06/2011 13:53 :
Bonjour

J'ai eu en main un PC acer potable, XPsp3.

A la mise sous tension, le DD tourne et le
ventilateur aussi, mais rien d'autre ne se
passe, même pas de BIOS.

Arret par appui long sur le bouton marche, puis
remise sous tension, et là, c'est ok.

Cela ferait un bout de temps que c'est comme ça.
Même pb si on redémmare.

Pas de saleté trouvée avec antivir, hijackthis,
mais je n'ai pas eu le temps d'aller plus loin.
Le DD C: est très fragmenté.

Si vous aviez une idée.
Merci.




Bonjour,

La première question qui vient à l'esprit, c'est l'âge du joujou.

Il peut y avoir une chose qui met du temps à se charger, comme un
condensateur. Au démarrage suivant il a eu le temps de se charger,
alors ça se passe mieux.

En attendant que quelqu'un explique ça mieux, de façon plus
précise/complète ou avec des termes plus appropriés.



Il a 5 ans, le mien 6.
Si un condo devait se charger, le temps ne serait pas infini.
Le PC est éteint juste avant le 2ème démarrage.

Ce qui m'inquiète c'est la non appartiton du BIOS au premier coup.



Est-ce le bios (quand tu le vois) garde ses paramètres, date etc?
Sinon
je soupçonnerais une pile fatiguée.



Sans batterie, il reste à l'heure.



OK mais je ne parlais pas de la batterie mais de la pile interne.
ßruno91
Le #23463791
Lynsey Doyle a exposé le 14/06/2011 :
"ßruno91" message de groupe de discussion :

Lynsey Doyle a pensé très fort :
"ßruno91" le
message de groupe de discussion :

Bonjour Gloops
ßruno91 a écrit, le 14/06/2011 13:53 :
Bonjour

J'ai eu en main un PC acer potable, XPsp3.

A la mise sous tension, le DD tourne et le
ventilateur aussi, mais rien d'autre ne se
passe, même pas de BIOS.

Arret par appui long sur le bouton marche, puis
remise sous tension, et là, c'est ok.

Cela ferait un bout de temps que c'est comme ça.
Même pb si on redémmare.

Pas de saleté trouvée avec antivir, hijackthis,
mais je n'ai pas eu le temps d'aller plus loin.
Le DD C: est très fragmenté.

Si vous aviez une idée.
Merci.




Bonjour,

La première question qui vient à l'esprit, c'est l'âge du joujou.

Il peut y avoir une chose qui met du temps à se charger, comme un
condensateur. Au démarrage suivant il a eu le temps de se
charger,
alors ça se passe mieux.

En attendant que quelqu'un explique ça mieux, de façon plus
précise/complète ou avec des termes plus appropriés.



Il a 5 ans, le mien 6.
Si un condo devait se charger, le temps ne serait pas infini.
Le PC est éteint juste avant le 2ème démarrage.

Ce qui m'inquiète c'est la non appartiton du BIOS au premier coup.



Est-ce le bios (quand tu le vois) garde ses paramètres, date etc?
Sinon
je soupçonnerais une pile fatiguée.



Sans batterie, il reste à l'heure.



OK mais je ne parlais pas de la batterie mais de la pile interne.



La batterie sur un portable supplée à la pile.

--
ßruno
Publicité
Poster une réponse
Anonyme