PC ne démarre pas par moment

Le
Janvier2009
Bonjour

J'ai un souci avec mon nouveau PC.

La plupart du temps tout va bien. Mais il arrive qu'il ne démarre pas.

J'appuie sur le poussoir de mise en marche.
J'entends les ventilateurs démarrer (peut être que le disque dur tourne
aussi, je n'en suis pas sûr).
Le voyant d'alimentation à l'avant du boitier reste éteint.
Il n'y a aucun bip.
L'écran reste noir (pas d'accès au bios).

Je peux attendre longtemps, rien ne se passe.
Dans ce cas j'arrête l'ordi en maintenant enfoncé le poussoir de mise en
marche.
Les ventilateurs s'arrêtent.
Je réappuie et la plupart du temps l'ordi démarre normalement, c'est à
dire :
bruit ventilateurs
allumage du voyant
1 bip
affichage

Quelle peut être la cause de ce problème ?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JKB
Le #19308941
Le 11-05-2009, ? propos de
PC ne démarre pas par moment,
Janvier2009 ?crivait dans fr.comp.sys.pc :
Bonjour

J'ai un souci avec mon nouveau PC.

La plupart du temps tout va bien. Mais il arrive qu'il ne démarre pas.

J'appuie sur le poussoir de mise en marche.
J'entends les ventilateurs démarrer (peut être que le disque dur tourne
aussi, je n'en suis pas sûr).
Le voyant d'alimentation à l'avant du boitier reste éteint.
Il n'y a aucun bip.
L'écran reste noir (pas d'accès au bios).

Je peux attendre longtemps, rien ne se passe.
Dans ce cas j'arrête l'ordi en maintenant enfoncé le poussoir de mise en
marche.
Les ventilateurs s'arrêtent.
Je réappuie et la plupart du temps l'ordi démarre normalement, c'est à
dire :
bruit ventilateurs
allumage du voyant
1 bip
affichage

Quelle peut être la cause de ce problème ?



Les seuls fois où j'ai eu ce genre de problème, c'était un
condensateur foireux (j'ai eu ça sur tout une série d'ASRock).

Cordialement,

JKB

--
Le cerveau, c'est un véritable scandale écologique. Il représente 2% de notre
masse corporelle, mais disperse à lui seul 25% de l'énergie que nous
consommons tous les jours.
Janvier2009
Le #19309921
JKB a écrit :
Le 11-05-2009, ? propos de
PC ne démarre pas par moment,
Janvier2009 ?crivait dans fr.comp.sys.pc :
Bonjour

J'ai un souci avec mon nouveau PC.

La plupart du temps tout va bien. Mais il arrive qu'il ne démarre pas.

J'appuie sur le poussoir de mise en marche.
J'entends les ventilateurs démarrer (peut être que le disque dur tourne
aussi, je n'en suis pas sûr).
Le voyant d'alimentation à l'avant du boitier reste éteint.
Il n'y a aucun bip.
L'écran reste noir (pas d'accès au bios).

Je peux attendre longtemps, rien ne se passe.
Dans ce cas j'arrête l'ordi en maintenant enfoncé le poussoir de mise en
marche.
Les ventilateurs s'arrêtent.
Je réappuie et la plupart du temps l'ordi démarre normalement, c'est à
dire :
bruit ventilateurs
allumage du voyant
1 bip
affichage

Quelle peut être la cause de ce problème ?



Les seuls fois où j'ai eu ce genre de problème, c'était un
condensateur foireux (j'ai eu ça sur tout une série d'ASRock).

Cordialement,

JKB





S'agit il de cartes mères défectueuses ?
La solution consiste t-elle à la remplacer ?

Le problème est que ceci ne se produit que de façon aléatoire. Si lors
des essais au sav l'ordi démarre bien, ils vont me le renvoyer dans le
même état.
JKB
Le #19310051
Le 11-05-2009, ? propos de
Re: PC ne démarre pas par moment,
Janvier2009 ?crivait dans fr.comp.sys.pc :
JKB a écrit :
Le 11-05-2009, ? propos de
PC ne démarre pas par moment,
Janvier2009 ?crivait dans fr.comp.sys.pc :
Bonjour

J'ai un souci avec mon nouveau PC.

La plupart du temps tout va bien. Mais il arrive qu'il ne démarre pas.

J'appuie sur le poussoir de mise en marche.
J'entends les ventilateurs démarrer (peut être que le disque dur tourne
aussi, je n'en suis pas sûr).
Le voyant d'alimentation à l'avant du boitier reste éteint.
Il n'y a aucun bip.
L'écran reste noir (pas d'accès au bios).

Je peux attendre longtemps, rien ne se passe.
Dans ce cas j'arrête l'ordi en maintenant enfoncé le poussoir de mise en
marche.
Les ventilateurs s'arrêtent.
Je réappuie et la plupart du temps l'ordi démarre normalement, c'est à
dire :
bruit ventilateurs
allumage du voyant
1 bip
affichage

Quelle peut être la cause de ce problème ?



Les seuls fois où j'ai eu ce genre de problème, c'était un
condensateur foireux (j'ai eu ça sur tout une série d'ASRock).

Cordialement,

JKB





S'agit il de cartes mères défectueuses ?



Oui. Panne aléatoire de plus en plus fréquente jusqu'à la panne
totale.

La solution consiste t-elle à la remplacer ?



Au moins les composants défectueux.

Le problème est que ceci ne se produit que de façon aléatoire. Si lors
des essais au sav l'ordi démarre bien, ils vont me le renvoyer dans le
même état.



Il y a des chances.

JKB

--
Le cerveau, c'est un véritable scandale écologique. Il représente 2% de notre
masse corporelle, mais disperse à lui seul 25% de l'énergie que nous
consommons tous les jours.
pxg
Le #19327531
Janvier2009 wrote:
J'ai un souci avec mon nouveau PC.
La plupart du temps tout va bien. Mais il arrive qu'il ne démarre
pas.







en plus des propositions ci-dessus : une alimentation défectueuse voire une
fourniture d'énergie insuffisante ou encore une mauvaise gestion des modes
de mise en veille (avec peut-être une mise à jour du bios adaptée).

Ta machine comporte-t-elle des poussoirs différenciés pour la mise en marche
et la veille ? Ta machine était-elle préassemblée ou le montage a été fait
par tes soins ou ceux d'un tiers ?

Si tu ouvres le boîtier pour vérifier l'état des composants vérifie toutes
les connexions et la position des cartes additionnelles surtout si le
boîtier est sur un support ne le protégeant pas des vibrations.

cordialement

pxg
Publicité
Poster une réponse
Anonyme