PC ne démarre pas... pb matériel ?

Le
Rahan
Bonjour à tous,

équipé d'un PC avec une carte ASUS A7V333 (chipset VIA), le PC ne
démarre plus depuis quelques jours coté matériel, rien n'a changé.

lorsque j'allume le PC, electriquement, tout démarre mais mon écran
reste noir.
l'écran fonctionne ya pas de doute ainsi que la carte graphique.

j'ai viré la barette mémoire pour tester mais ça ne donne rien non plus
et je n'ai même pas le BIP qui devrait m'annoncer une grosse anomalie
comme la non présence de la barette mémoire. J'ai testé avec une autre
barette mémoire et sur un autre slot mémoire idem.

j'ai l'impression que le BIOS ne fait pas son travail je ne sais pas.
Au démarrage, je n'ai pas l'impression d'entendre le check du BIOS le
bruit est tellement faible que j'ai un doute.

J'ai bien entendu changer de carte graphique et tester sur un autre slot
(PCI + AGP), l"ecran ne s'allume toujours pas, il reste noir.

pour note, le ventilo du processeur s'arrete de tourner quelques
secondes apres le démarrage éléctrique du PC mais bon, je suppose que
le ventilo du processeur tourne seulement lorsque le procésseur
chauffe enfin, je pense, ou mon probleme est peut etre là

Bien entendu, le ventilo du PC fontionne en permanance.
Le processeur est chaud au toucher, je peux donc supposer qu'il
fonctionne au du moins qu'il tourne. Le voyant du HD est allumé.

Une idée ? la carte mere a cramée ?

Merci pour votre aide précieuse.

Cdlt
Rahan
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Bernard42
Le #1243543
Rahan nous a déclaré sur Win XP FR :

Bonjour à tous,

équipé d'un PC avec une carte ASUS A7V333 (chipset VIA), le PC ne
démarre plus depuis quelques jours... coté matériel, rien n'a changé.

lorsque j'allume le PC, electriquement, tout démarre mais mon écran
reste noir.
l'écran fonctionne ya pas de doute ainsi que la carte graphique.

j'ai viré la barette mémoire pour tester mais ça ne donne rien non
plus et je n'ai même pas le BIP qui devrait m'annoncer une grosse
anomalie comme la non présence de la barette mémoire. J'ai testé avec
une autre barette mémoire et sur un autre slot mémoire... idem.

j'ai l'impression que le BIOS ne fait pas son travail... je ne sais
pas. Au démarrage, je n'ai pas l'impression d'entendre le check du
BIOS... le bruit est tellement faible que j'ai un doute.

J'ai bien entendu changer de carte graphique et tester sur un autre
slot (PCI + AGP), l"ecran ne s'allume toujours pas, il reste noir.

pour note, le ventilo du processeur s'arrete de tourner quelques
secondes apres le démarrage éléctrique du PC... mais bon, je suppose
que le ventilo du processeur tourne seulement lorsque le procésseur
chauffe... enfin, je pense, ou mon probleme est peut etre là...

Bien entendu, le ventilo du PC fontionne en permanance.
Le processeur est chaud au toucher, je peux donc supposer qu'il
fonctionne au du moins qu'il tourne. Le voyant du HD est allumé.

Une idée ? la carte mere a cramée ?

Merci pour votre aide précieuse.

Cdlt
Rahan


Bonsoir,

Rentres dans le bios,mets-le par défaut,sorts en sauvegardant
les modifications,redémarres.
Résultat?

--
Bernard 42.

Rahan
Le #1243278
Bernard42 wrote:
Rahan nous a déclaré sur Win XP FR :

Bonjour à tous,

équipé d'un PC avec une carte ASUS A7V333 (chipset VIA), le PC ne
démarre plus depuis quelques jours... coté matériel, rien n'a changé.

lorsque j'allume le PC, electriquement, tout démarre mais mon écran
reste noir.
l'écran fonctionne ya pas de doute ainsi que la carte graphique.

j'ai viré la barette mémoire pour tester mais ça ne donne rien non
plus et je n'ai même pas le BIP qui devrait m'annoncer une grosse
anomalie comme la non présence de la barette mémoire. J'ai testé avec
une autre barette mémoire et sur un autre slot mémoire... idem.

j'ai l'impression que le BIOS ne fait pas son travail... je ne sais
pas. Au démarrage, je n'ai pas l'impression d'entendre le check du
BIOS... le bruit est tellement faible que j'ai un doute.

J'ai bien entendu changer de carte graphique et tester sur un autre
slot (PCI + AGP), l"ecran ne s'allume toujours pas, il reste noir.

pour note, le ventilo du processeur s'arrete de tourner quelques
secondes apres le démarrage éléctrique du PC... mais bon, je suppose
que le ventilo du processeur tourne seulement lorsque le procésseur
chauffe... enfin, je pense, ou mon probleme est peut etre là...

Bien entendu, le ventilo du PC fontionne en permanance.
Le processeur est chaud au toucher, je peux donc supposer qu'il
fonctionne au du moins qu'il tourne. Le voyant du HD est allumé.

Une idée ? la carte mere a cramée ?

Merci pour votre aide précieuse.

Cdlt
Rahan



Bonsoir,

Rentres dans le bios,mets-le par défaut,sorts en sauvegardant
les modifications,redémarres.
Résultat?



Merci de votre message,

Bios inaccessible.

Cdlt
Rahan


galida
Le #1243032
Salut.
Le ventilo du proc tourne toujours, sa vitesse est variable.
En premier tester avec une autre alim. Le processeur ou le chip ont pu
surchauffer et griller. tester ensuite en debranchant tous les perifs, cd et
dd. si necessaire remettre le bios a plat en retirant la pile quelques
instants, PC débranché.
Perso je viens de griller un proc et cm, le ventilo proc ayant laché.
Profité pour mettre une CM récente, 1Go de DDR2, et aucun pb pour réactiver
windows XP Home OEM, moins de 6 elements vitaux par an si on garde la carte
réseau de départ. Moins cher que de remplacer par de l'occasion.
--
Daniel - galida
Rahan
Le #1242285
galida wrote:
Salut.
Le ventilo du proc tourne toujours, sa vitesse est variable.
En premier tester avec une autre alim. Le processeur ou le chip ont pu
surchauffer et griller. tester ensuite en debranchant tous les perifs, cd et
dd. si necessaire remettre le bios a plat en retirant la pile quelques
instants, PC débranché.
Perso je viens de griller un proc et cm, le ventilo proc ayant laché.
Profité pour mettre une CM récente, 1Go de DDR2, et aucun pb pour réactiver
windows XP Home OEM, moins de 6 elements vitaux par an si on garde la carte
réseau de départ. Moins cher que de remplacer par de l'occasion.


Bonjour et merci pour votre votre message.

Cdlt
Rahan

Publicité
Poster une réponse
Anonyme