Pc ne démarre plus...

Le
pimoussnat
Bonjour,
Je me permet de vous solliciter car mon pc ne démarre plus.
Dans l'ordre :
je me rend compte vendredi soir que l'horloge se met automatiquement sur
30/12/2001, 23H. (c'est arrivé pour la premiere fois ce soir là car je
n'arrivais pas à me connecter sur msn, et le probleme d'horloge en était la
raison).
Samedi, meme pb, horloge déréglée. bon.
Dimanche (hier) je démarre, meme pb, alors je me dis que je v aller faire un
tour dans le bios. je redemarre et là, rien. juste les ventillos, le HD qui
se bouge, mais pas de bip, pas de démarrage.
j'eteins, je refléchis et je fais un clear cmos.
ca redemarre. bon.
ensuite pour tenter d'entrer dans le bios, je redemarre mais à nouveau rien.
re clearcmos. re-demarrage.

mais voila, ce matin je me dis il faut vraiment que j'aille dans le bios,
alors je tente de démarrer : rien, clear cmos ca part, je loupe l'entrée
dans le bios, alors je coupe et redemarre mais depuis, plus moyen, meme avec
clear cmos, rien cette fois impossible de démarrer !
J'ai tenté aussi de retirer les barettes de ram une a une mais rien.

Ai je assisté à la lente agonie de ma carte mere ?
ou bien est ce possible que ce soit simplement la pile de la carte mere ?

Merci d'avance pour vos réponses !

Pim
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Antoine ROUCHET
Le #322646
"pimoussnat" news:46ee48ad$0$4544$
Bonjour,
Je me permet de vous solliciter car mon pc ne démarre plus.
Dans l'ordre :
je me rend compte vendredi soir que l'horloge se met automatiquement sur
30/12/2001, 23H. (c'est arrivé pour la premiere fois ce soir là car je
n'arrivais pas à me connecter sur msn, et le probleme d'horloge en était
la raison).
Samedi, meme pb, horloge déréglée. bon.
Dimanche (hier) je démarre, meme pb, alors je me dis que je v aller faire
un tour dans le bios. je redemarre et là, rien. juste les ventillos, le HD
qui se bouge, mais pas de bip, pas de démarrage.
j'eteins, je refléchis et je fais un clear cmos.
ca redemarre. bon.
ensuite pour tenter d'entrer dans le bios, je redemarre mais à nouveau
rien.
re clearcmos. re-demarrage.

mais voila, ce matin je me dis il faut vraiment que j'aille dans le bios,
alors je tente de démarrer : rien, clear cmos ca part, je loupe l'entrée
dans le bios, alors je coupe et redemarre mais depuis, plus moyen, meme
avec clear cmos, rien... cette fois impossible de démarrer !
J'ai tenté aussi de retirer les barettes de ram une a une mais rien.

Ai je assisté à la lente agonie de ma carte mere ?
ou bien est ce possible que ce soit simplement la pile de la carte mere ?

Merci d'avance pour vos réponses !


Bonjour,

Commencez par changer la pile de la carte mère, je pense que ça devrait
aller mieux ensuite :-)

Antoine.

pimoussnat
Le #323247
"Antoine ROUCHET" 46ee4ae4$0$7332$
"pimoussnat" news:46ee48ad$0$4544$
Bonjour,
Je me permet de vous solliciter car mon pc ne démarre plus.
Dans l'ordre :
je me rend compte vendredi soir que l'horloge se met automatiquement sur
30/12/2001, 23H. (c'est arrivé pour la premiere fois ce soir là car je
n'arrivais pas à me connecter sur msn, et le probleme d'horloge en était
la raison).
Samedi, meme pb, horloge déréglée. bon.
Dimanche (hier) je démarre, meme pb, alors je me dis que je v aller faire
un tour dans le bios. je redemarre et là, rien. juste les ventillos, le
HD qui se bouge, mais pas de bip, pas de démarrage.
j'eteins, je refléchis et je fais un clear cmos.
ca redemarre. bon.
ensuite pour tenter d'entrer dans le bios, je redemarre mais à nouveau
rien.
re clearcmos. re-demarrage.

mais voila, ce matin je me dis il faut vraiment que j'aille dans le bios,
alors je tente de démarrer : rien, clear cmos ca part, je loupe l'entrée
dans le bios, alors je coupe et redemarre mais depuis, plus moyen, meme
avec clear cmos, rien... cette fois impossible de démarrer !
J'ai tenté aussi de retirer les barettes de ram une a une mais rien.

Ai je assisté à la lente agonie de ma carte mere ?
ou bien est ce possible que ce soit simplement la pile de la carte mere ?

Merci d'avance pour vos réponses !


Bonjour,

Commencez par changer la pile de la carte mère, je pense que ça devrait
aller mieux ensuite :-)

Antoine.



J'ai changé la pile, toujours rien... y'a t il une manip à faire ?


François
Le #323245
pimoussnat a écrit le 26.09.2007 21:45:


J'ai changé la pile, toujours rien... y'a t il une manip à faire ?



Reconfigurer le bios. Ses données ont peut-être été perdues.

--
François

pimoussnat
Le #323244
"François" de news: 46fabd45$0$27371$
pimoussnat a écrit le 26.09.2007 21:45:


J'ai changé la pile, toujours rien... y'a t il une manip à faire ?



Reconfigurer le bios. Ses données ont peut-être été perdues.

--
François


le truc c que rien ne se passe. on entend le HD qui se met en route mais ca
bipe jamais...ca part pas.


François
Le #323215
pimoussnat a écrit le 26.09.2007 23:26:
"François" de news: 46fabd45$0$27371$
pimoussnat a écrit le 26.09.2007 21:45:

Reconfigurer le bios. Ses données ont peut-être été perdues.



le truc c que rien ne se passe. on entend le HD qui se met en route mais ca
bipe jamais...ca part pas.


Voir le bios. Pour y accéder tu appuies sur suppr ou F2 ou... (selon les

machines) au démarrage et vérifie si le disque et la mémoire sont reconnus.

--
François


Droger Jean-Paul
Le #323214
pimoussnat avait écrit le 26/09/2007 :
"François" news: 46fabd45$0$27371$
pimoussnat a écrit le 26.09.2007 21:45:


J'ai changé la pile, toujours rien... y'a t il une manip à faire ?



Reconfigurer le bios. Ses données ont peut-être été perdues.

-- François


le truc c que rien ne se passe. on entend le HD qui se met en route mais ca
bipe jamais...ca part pas.


si cela ne bip pas c'est que le bios ne va pas au bout du programme ou
que la puce est morte ou qu'elle n'a plus de tension (donc alim morte
coté 3V je pense); si on entend le DD c'est que le 12V y tourne!

--
Pour m'envoyer un mail, remplacer anti par droger et manama par
wanadoo; to send me directly a mail replace anti with droger and manama
with wanadoo;




pimoussnat
Le #324036

si cela ne bip pas c'est que le bios ne va pas au bout du programme ou que
la puce est morte ou qu'elle n'a plus de tension (donc alim morte coté 3V
je pense); si on entend le DD c'est que le 12V y tourne!




et je peux réparer ça ou pas ?

Droger Jean-Paul
Le #323979
pimoussnat a présenté l'énoncé suivant :

si cela ne bip pas c'est que le bios ne va pas au bout du programme ou que
la puce est morte ou qu'elle n'a plus de tension (donc alim morte coté 3V
je pense); si on entend le DD c'est que le 12V y tourne!




et je peux réparer ça ou pas ?


complément: cette semaine j'ai vu une machine similaire (mais là
l'écran est devenu noir d'un coup) et cela était une des 3 barrettes
mémoire qui s'est mise en panne!!

cela ne se répare pas, cela se remplace! mais faut savoir démonter
remonter une machine!!

1er test: ouvrir, tout débrancher sauf CM, une barette mémoire souris
et clavier, démarrer.

- est ce qu'il y a un ventilo qui tourne?
- est ce qu'il y a une diode qui s'allume à quelque part?
- est ce que par hasard y aurait un bip?

si rien: changer de barrette !

Si rien ne se passe: c'est où l'alim (et il faut en avoir une de
rechange à y coller pour voir) et/ou la CM de morte (et là faut la
remplacer et sans doute remplir à nouveau la machine du système et des
logiciels!!

à moins que j'ai sans doute oublié quelque chose!

--
Pour m'envoyer un mail, remplacer anti par droger et manama par
wanadoo; to send me directly a mail replace anti with droger and manama
with wanadoo;



Publicité
Poster une réponse
Anonyme