PC met plus de 3 mn pour s'arrêter

Le
Schmol 44
Bonjour à tous,

Mon PC, un PIII 800 Mz, (je sais, ça n'est plus de 1ère jeunesse), un
Dell Dimension XPS B800r avec Win XP Pro, qui fonctionne parfaitement,
met plus de 3 Mn à s'éteindre.
Par contre il démarre sans problème, Ras avec Antivirus, RAS avec
Ad-Aware, RAS avec SpyBot, à priori, je ne vois pas d'où ça peut venir
:-(
Une petite idée ?
D'avance merci

--
Amicalement
Schmol 44
e-mail : hcheli@#nospam#club-internet.fr
Site perso : http://hcheli.ville-orvault.net

"Une Question eststupide tant qu'elle n'est pas posée"
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Leonid
Le #1247116
1) Démarrer-Exécuter-msconfig-onglet "Démarrage", décocher
tout...Redémarrer.

2) Démarrer-Exécuter-regedit :
HKEY_CURRENT_USERControl PanelDesktop"AutoEndTask" = mettre 1 au lieu de
0
HKEY_LOCAL_MACHINESystemCurrentControlSetControl"WaitToKillTimeOut" =
mettre 5.000 au lieu de 20.000

Et dis nous ce que ça donne ???

"Schmol 44" news:
Bonjour à tous,

Mon PC, un PIII 800 Mz, (je sais, ça n'est plus de 1ère jeunesse), un Dell
Dimension XPS B800r avec Win XP Pro, qui fonctionne parfaitement, met plus
de 3 Mn à s'éteindre.
Par contre il démarre sans problème, Ras avec Antivirus, RAS avec
Ad-Aware, RAS avec SpyBot, à priori, je ne vois pas d'où ça peut venir :-(
Une petite idée ?
D'avance merci

--
Amicalement
Schmol 44
e-mail : hcheli@#nospam#club-internet.fr
Site perso : http://hcheli.ville-orvault.net

"Une Question eststupide tant qu'elle n'est pas posée"




Schmol 44
Le #1063654
Leonid avait écrit le 14/07/2007 :
1) Démarrer-Exécuter-msconfig-onglet "Démarrage", décocher tout...Redémarrer.

2) Démarrer-Exécuter-regedit :
HKEY_CURRENT_USERControl PanelDesktop"AutoEndTask" = mettre 1 au lieu de 0
HKEY_LOCAL_MACHINESystemCurrentControlSetControl"WaitToKillTimeOut" =
mettre 5.000 au lieu de 20.000

Et dis nous ce que ça donne ???

"Schmol 44" news:


Merci pour cette réponse rapide ;-)


J'avais déjà fait la 1ère solution sans succès :-(
Là, je l'ai refait et j'ai modifié la bdr, c'est pareil :-(
C'est long à partir du moment où il est écrit : "Enregistrement de vos
paramètres", on dirait qie le disque dur est inactif ............

--
Amicalement
Schmol 44
e-mail : hcheli@#nospam#club-internet.fr
Site perso : http://hcheli.ville-orvault.net

"Une Question eststupide tant qu'elle n'est pas posée"


Nina Popravka
Le #1063653
On Sat, 14 Jul 2007 18:43:15 +0200, Schmol 44

Une petite idée ?


--
Nina

j
Le #1063652
Bonsoir à tous !

"Schmol 44" a écrit dans le message
news:


Merci pour cette réponse rapide ;-)


J'avais déjà fait la 1ère solution sans succès :-(
Là, je l'ai refait et j'ai modifié la bdr, c'est pareil :-(
C'est long à partir du moment où il est écrit : "Enregistrement de vos
paramètres", on dirait qie le disque dur est inactif ............


Lien classique ds ces cas-là
http://www.d2i.ch/pn/depannage/lenteurs_arrets_demarrages.html

et dis-ns :o)

--
« De la discussion ..jaillit la lumière .. »
Cdlt@+
http://support.microsoft.com/kb/835924/fr



Ascadix
Le #1063303
Schmol 44 viens de tapoter sur son clavier ....

Leonid avait écrit le 14/07/2007 :
1) Démarrer-Exécuter-msconfig-onglet "Démarrage", décocher
tout...Redémarrer. 2) Démarrer-Exécuter-regedit :
HKEY_CURRENT_USERControl PanelDesktop"AutoEndTask" = mettre 1 au
lieu de 0
HKEY_LOCAL_MACHINESystemCurrentControlSetControl"WaitToKillTimeOut"
= mettre 5.000 au lieu de 20.000 Et dis nous ce que ça donne ???

"Schmol 44" message de news:


Merci pour cette réponse rapide ;-)


J'avais déjà fait la 1ère solution sans succès :-(
Là, je l'ai refait et j'ai modifié la bdr, c'est pareil :-(
C'est long à partir du moment où il est écrit : "Enregistrement de vos
paramètres", on dirait qie le disque dur est inactif ............


Moauip ..avec ça , commence donc par chercher UPHCLEAN chez Microsoft,
install-le, d'une part ça pourait bien accélerer la fermeture de session (
enregistrement de vos paramtéres ... ) et si t'es curieux, va voir dans
l'observateur d'évenements ..il enregistre quand il choppe un ralentisseur
"la main dans le sac"

..tu dis pas quel antivirus .....
Si t'as du Norton/Symantec ...j'te parie qu'il va apparaitre dans le journal
comme étant un des fautifs :-)

--
@+
Ascadix
adresse @mail valide, mais ajoutez "sesame" dans l'objet pour que ça arrive.



Ypoons
Le #1063299

[...]


Salut Nina (et Schmol44)

Ce lien, c'est mieux pour un Windows français... même si le
nettoyeur est "universel" en anglais :
http://www.microsoft.com/downloads/details.aspx?displaylang=fr&FamilyID286e6d-8912-4e18-b570-42470e2f3582

Amicalement,


--
Ypoons [MVP]
Ne vous approchez jamais d'un ordinateur en disant ou même
seulement pensant "Je vais faire ça très vite !"
Pour m'écrire : http://www.cerbe rmail.com/?EEcGHSD8yU (enlever
l'espace)
Ne me mettez pas dans votre carnet d'adresse ! Je suis spammé !

Schmol 44
Le #1246798
Nina Popravka avait énoncé :
On Sat, 14 Jul 2007 18:43:15 +0200, Schmol 44

Une petite idée ?




Bonjour à tous et merci :-)

Alors là, je suis sur le cul lol
Bravo Nina et merci à toi, c'est magique :oÞ
C'est LA SOLUTION :-Z
Je suis retourné dans "msconfig" et j'ai recoché ce qui me semblait
utile au démarrage, après avoir cherché sur "Google" à quoi servaient
tous ces paramères et tout roule :oÞ
Si en + quelqu'un pouvait m'expliquer la cause de ce problème et
comment éviter que ça se reproduise, ça serait le pied ;-)
Bonne journée à tous et merci encore

--
Amicalement
Schmol 44
e-mail : hcheli@#nospam#club-internet.fr
Site perso : http://hcheli.ville-orvault.net

"Une Question eststupide tant qu'elle n'est pas posée"


Schmol 44
Le #1246797
Le 15/07/2007, Ascadix a supposé :
Schmol 44 viens de tapoter sur son clavier ....

Leonid avait écrit le 14/07/2007 :
1) Démarrer-Exécuter-msconfig-onglet "Démarrage", décocher
tout...Redémarrer. 2) Démarrer-Exécuter-regedit :
HKEY_CURRENT_USERControl PanelDesktop"AutoEndTask" = mettre 1 au
lieu de 0
HKEY_LOCAL_MACHINESystemCurrentControlSetControl"WaitToKillTimeOut"
= mettre 5.000 au lieu de 20.000 Et dis nous ce que ça donne ???

"Schmol 44" message de news:


Merci pour cette réponse rapide ;-)


J'avais déjà fait la 1ère solution sans succès :-(
Là, je l'ai refait et j'ai modifié la bdr, c'est pareil :-(
C'est long à partir du moment où il est écrit : "Enregistrement de vos
paramètres", on dirait qie le disque dur est inactif ............


Moauip ..avec ça , commence donc par chercher UPHCLEAN chez Microsoft,
install-le, d'une part ça pourait bien accélerer la fermeture de session (
enregistrement de vos paramtéres ... ) et si t'es curieux, va voir dans
l'observateur d'évenements ..il enregistre quand il choppe un ralentisseur
"la main dans le sac"

..tu dis pas quel antivirus .....
Si t'as du Norton/Symantec ...j'te parie qu'il va apparaitre dans le journal
comme étant un des fautifs :-)


Je viens de répondre globalement, mais j'en profite pour te confirmer
que je n'ai plus Norton depuis un bout de temps, j'ai Avast et en suis
très content ;-)
Merci à toi

--
Amicalement
Schmol 44
e-mail : hcheli@#nospam#club-internet.fr
Site perso : http://hcheli.ville-orvault.net

"Une Question eststupide tant qu'elle n'est pas posée"




j
Le #1246795
Re' belote

"Schmol 44" a écrit dans le message
news:
à propos de :



Bonjour à tous et merci :-)

Alors là, je suis sur le cul lol
Bravo Nina et merci à toi, c'est magique :oÞ
C'est LA SOLUTION :-Z


? Re' voir le §7 du chapitre Arrêt très lent du système

http://www.d2i.ch/pn/depannage/lenteurs_arrets_demarrages.html

Si en + quelqu'un pouvait m'expliquer la cause de ce problème et comment
éviter que ça se reproduise, ça serait le pied ;-)
Bonne journée à tous et merci encore


? Re'voir ATTENTIVEMENT le chapitre Arrêt très lent du système --»

http://www.d2i.ch/pn/depannage/lenteurs_arrets_demarrages.html

:o)

--
« De la discussion ..jaillit la lumière .. »
Cdlt@+
http://support.microsoft.com/kb/835924/fr


JF
Le #1246794
*Bonjour Schmol 44* !

Alors là, je suis sur le cul lol
Bravo Nina et merci à toi, c'est magique :oÞ
C'est LA SOLUTION :-Z
Je suis retourné dans "msconfig" et j'ai recoché ce qui me semblait utile au
démarrage, après avoir cherché sur "Google" à quoi servaient tous ces
paramères et tout roule :oÞ
Si en + quelqu'un pouvait m'expliquer la cause de ce problème et comment
éviter que ça se reproduise, ça serait le pied ;-)
Bonne journée à tous et merci encore


Plus d'infos ici, dans la FAQ :

Lenteur du démarrage et/ou de l'arrêt du système
http://www.d2i.ch/pn/depannage/lenteurs_arrets_demarrages.html

Ce lien a été indiqué par Jackie (qui n'a pas eu de réponse).

Toutes les explications sont à la fin de l'article :

7. User Profle Hive Cleanup Service
http://www.d2i.ch/pn/depannage/lenteurs_arrets_demarrages.html#arret_7

--
Salutations, Jean-François
Index du site de PN : www.d2i.ch/pn/az
Outlook Express : Suivez vos fils avec [CTL+H]
Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm

Publicité
Poster une réponse
Anonyme