PC en rade

Le
Henri
Bonne nuit,

Mon PC est tombé en rade il y a quelques jours. Je m'explique: je surfais
tranquillement sur le net lorsqu'il s'arrête subitement accompagné d'une
odeur de brûlé venant plutôt de l'arrière de la tour. Après avoir coupé
l'alimentation et attendu un moment, je lui ouvre le capot mais ne vois rien
d'abîmé ou noirci. Maintenant, lorsque la tour est sous tension mais que le
PC est éteint, une diode de la CM s'allume et ma souris optique aussi (elle
reste allumé tant que la tour est sous tension et ce depuis sont achat) ce
qui indique que alim fonctionne au moins partiellement. Mais quand j'appuis
sur le bouton de démarrage à l'avant du boîtier, rien ne se passe, l'écran
ne détecte aucun signal, le ventilo de l'alim. reste inerte, ni la souris ni
le clavier (qui lui, reste éteint) n'y font rien.

Selon ma maigre expérience, je pense que ça doit venir de l'alimentation en
particulier ou du boîtier plus généralement ou peut-être encore de la CM
mais je n'espère pas.

Si vous avez un début de piste ou une suggestion pas trop coûteuse, tout
cela est le bienvenu,
Merci d'avance,

Benjiii
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Droger Jean-Paul
Le #320014
Henri a couché sur son écran :
Bonne nuit,

Mon PC est tombé en rade il y a quelques jours. Je m'explique: je surfais
tranquillement sur le net lorsqu'il s'arrête subitement accompagné d'une
odeur de brûlé venant plutôt de l'arrière de la tour. Après avoir coupé
l'alimentation et attendu un moment, je lui ouvre le capot mais ne vois rien
d'abîmé ou noirci. Maintenant, lorsque la tour est sous tension mais que le
PC est éteint, une diode de la CM s'allume et ma souris optique aussi (elle
reste allumé tant que la tour est sous tension et ce depuis sont achat) ce
qui indique que alim fonctionne au moins partiellement. Mais quand j'appuis
sur le bouton de démarrage à l'avant du boîtier, rien ne se passe, l'écran ne
détecte aucun signal, le ventilo de l'alim. reste inerte, ni la souris ni le
clavier (qui lui, reste éteint) n'y font rien.

Selon ma maigre expérience, je pense que ça doit venir de l'alimentation en
particulier ou du boîtier plus généralement ou peut-être encore de la CM mais
je n'espère pas.

Si vous avez un début de piste ou une suggestion pas trop coûteuse, tout cela
est le bienvenu,
Merci d'avance,

Benjiii



Bonjour!
au moins la sortie 12V a grillé, mais pour les dégats sur le reste, à
voir!

si le circuit a été "ouvert" et qu'il n'y a plus de tension à la sortie
il suffit de remplacr l'alim, voir un assembleur ouvert en aout ou ur
le Net!

si par contre il y a tout ou partie du hacheur qui s'est laissé aller
et qu'il y a du 240V qui est entré dans la tour, ben en général une
bonne partie de ce qu'il a dans la tour est à jeter et il faut tester
les pièces une par une!!!

J'ai rencontré les deux situations sans dire laquelle est la plus
probable!!

J'ai maintenant toujours une alim sous la main! Dans ce cas là en
général je la branche sur la CM, et rien d'autre, la mey sous tension
(inutile de la monter dans la machine, suffit de débrancher l'ancienne,
et démarre la machine!! Si ventilo CM tourne et machine démarre à peu
près bien (en tous les cas si on entend le bip du bios, c'est gagné!!
Si non, ben faut trouver une autre machine pour tester mémoire et CG,
CS, etc car bien souvent y a pas mal de dégats.

--
Pour m'envoyer un mail, remplacer anti par droger et manama par
wanadoo; to send me directly a mail replace anti with droger and manama
with wanadoo;


Henri
Le #319998
Merci du conseil, je vais de suite acheter une alim chez Surcouf. Si ca
marche, c'est super, sinon, je me rachète un PC puis je testerais
ulterieurement les pièces de l'ancien pour les revendre.


"Droger Jean-Paul" news:
Henri a couché sur son écran :
Bonne nuit,

Mon PC est tombé en rade il y a quelques jours. Je m'explique: je surfais
tranquillement sur le net lorsqu'il s'arrête subitement accompagné d'une
odeur de brûlé venant plutôt de l'arrière de la tour. Après avoir coupé
l'alimentation et attendu un moment, je lui ouvre le capot mais ne vois
rien d'abîmé ou noirci. Maintenant, lorsque la tour est sous tension mais
que le PC est éteint, une diode de la CM s'allume et ma souris optique
aussi (elle reste allumé tant que la tour est sous tension et ce depuis
sont achat) ce qui indique que alim fonctionne au moins partiellement.
Mais quand j'appuis sur le bouton de démarrage à l'avant du boîtier, rien
ne se passe, l'écran ne détecte aucun signal, le ventilo de l'alim. reste
inerte, ni la souris ni le clavier (qui lui, reste éteint) n'y font rien.

Selon ma maigre expérience, je pense que ça doit venir de l'alimentation
en particulier ou du boîtier plus généralement ou peut-être encore de la
CM mais je n'espère pas.

Si vous avez un début de piste ou une suggestion pas trop coûteuse, tout
cela est le bienvenu,
Merci d'avance,

Benjiii



Bonjour!
au moins la sortie 12V a grillé, mais pour les dégats sur le reste, à
voir!

si le circuit a été "ouvert" et qu'il n'y a plus de tension à la sortie il
suffit de remplacr l'alim, voir un assembleur ouvert en aout ou ur le Net!

si par contre il y a tout ou partie du hacheur qui s'est laissé aller et
qu'il y a du 240V qui est entré dans la tour, ben en général une bonne
partie de ce qu'il a dans la tour est à jeter et il faut tester les pièces
une par une!!!

J'ai rencontré les deux situations sans dire laquelle est la plus
probable!!

J'ai maintenant toujours une alim sous la main! Dans ce cas là en général
je la branche sur la CM, et rien d'autre, la mey sous tension (inutile de
la monter dans la machine, suffit de débrancher l'ancienne, et démarre la
machine!! Si ventilo CM tourne et machine démarre à peu près bien (en tous
les cas si on entend le bip du bios, c'est gagné!! Si non, ben faut
trouver une autre machine pour tester mémoire et CG, CS, etc car bien
souvent y a pas mal de dégats.

--
Pour m'envoyer un mail, remplacer anti par droger et manama par wanadoo;
to send me directly a mail replace anti with droger and manama with
wanadoo;






Droger Jean-Paul
Le #319995
Merci du conseil, je vais de suite acheter une alim chez Surcouf. Si ca
marche, c'est super, sinon, je me rachète un PC puis je testerais
ulterieurement les pièces de l'ancien pour les revendre.


"Droger Jean-Paul" news:
Henri a couché sur son écran :
Bonne nuit,

Mon PC est tombé en rade il y a quelques jours. Je m'explique: je surfais
tranquillement sur le net lorsqu'il s'arrête subitement accompagné d'une
odeur de brûlé venant plutôt de l'arrière de la tour. Après avoir coupé
l'alimentation et attendu un moment, je lui ouvre le capot mais ne vois
rien d'abîmé ou noirci. Maintenant, lorsque la tour est sous tension mais
que le PC est éteint, une diode de la CM s'allume et ma souris optique
aussi (elle reste allumé tant que la tour est sous tension et ce depuis
sont achat) ce qui indique que alim fonctionne au moins partiellement.
Mais quand j'appuis sur le bouton de démarrage à l'avant du boîtier, rien
ne se passe, l'écran ne détecte aucun signal, le ventilo de l'alim. reste
inerte, ni la souris ni le clavier (qui lui, reste éteint) n'y font rien.

Selon ma maigre expérience, je pense que ça doit venir de l'alimentation
en particulier ou du boîtier plus généralement ou peut-être encore de la
CM mais je n'espère pas.

Si vous avez un début de piste ou une suggestion pas trop coûteuse, tout
cela est le bienvenu,
Merci d'avance,

Benjiii



Bonjour!
au moins la sortie 12V a grillé, mais pour les dégats sur le reste, à
voir!

si le circuit a été "ouvert" et qu'il n'y a plus de tension à la sortie il
suffit de remplacr l'alim, voir un assembleur ouvert en aout ou ur le Net!

si par contre il y a tout ou partie du hacheur qui s'est laissé aller et
qu'il y a du 240V qui est entré dans la tour, ben en général une bonne
partie de ce qu'il a dans la tour est à jeter et il faut tester les pièces
une par une!!!

J'ai rencontré les deux situations sans dire laquelle est la plus
probable!!

J'ai maintenant toujours une alim sous la main! Dans ce cas là en général
je la branche sur la CM, et rien d'autre, la mey sous tension (inutile de
la monter dans la machine, suffit de débrancher l'ancienne, et démarre la
machine!! Si ventilo CM tourne et machine démarre à peu près bien (en tous
les cas si on entend le bip du bios, c'est gagné!! Si non, ben faut trouver
une autre machine pour tester mémoire et CG, CS, etc car bien souvent y a
pas mal de dégats.

-- Pour m'envoyer un mail, remplacer anti par droger et manama par wanadoo;
to send me directly a mail replace anti with droger and manama with
wanadoo;






surcouf n'est certes pas le moins cher, mais ils sont ouvert ... je ne
sais si le reste de Montgallet et environs est aussi fermé!!

--
Pour m'envoyer un mail, remplacer anti par droger et manama par
wanadoo; to send me directly a mail replace anti with droger and manama
with wanadoo;




DeepSpeeD
Le #319993
Droger Jean-Paul a rédigé

surcouf n'est certes pas le moins cher, mais ils sont ouvert ... je ne
sais si le reste de Montgallet et environs est aussi fermé!!



Il doit bien avoir un ou deux "chinois" d'ouvert......... ;-)



--
J' peux vider mes poches sur la table,
Ca fait longtemps qu'elles sont trouées,
Baisser mon froc j'en suis capable, mais vous n'aurez pas,
Ma liberté de penser.

"Ma liberté de penser
L. Florence - F. Pagny"

Nina Popravka
Le #319992
On Mon, 20 Aug 2007 14:51:19 +0200, Droger Jean-Paul

surcouf n'est certes pas le moins cher, mais ils sont ouvert ... je ne
sais si le reste de Montgallet et environs est aussi fermé!!


Hein ??? Les chinois ferment ???
Mais où va le monde...
--
Nina

Droger Jean-Paul
Le #319980
Nina Popravka avait soumis l'idée :
On Mon, 20 Aug 2007 14:51:19 +0200, Droger Jean-Paul

surcouf n'est certes pas le moins cher, mais ils sont ouvert ... je ne
sais si le reste de Montgallet et environs est aussi fermé!!


Hein ??? Les chinois ferment ???
Mais où va le monde...


ben oui à LYON y en a un certain nombre de fermé; y ont pas entendu le
message semble-t-il ou alors ils ne veulent plus gagner de sous!!!

--
Pour m'envoyer un mail, remplacer anti par droger et manama par
wanadoo; to send me directly a mail replace anti with droger and manama
with wanadoo;



Benjiii
Le #319973
Ba je préfère Surcouf dans la mesure où si c'est pas d'une alim. dont
j'avais besoin, j'aurais pu ensuite la leur rendre et me faire rembourser,
chose qui relève de l'exploit chez un Chinois, c'est déjà une chance si il
te font une facture !!

Mais pour ce qui est du problème de PC en rade (dont je suis l'auteur du
topic), l'alim acheté chez surcouf pour 36¤ a résolu la question, grand
merci à droger Jean-Paul,

Benjiii
Publicité
Poster une réponse
Anonyme