Perdu le son sur Win+L

Le
RVG
Bonsoir,

Lorsque je veux bloquer mon clavier (à cause du chat) à l'aide de Win+L,
je n'ai plus le son associé depuis le reboot qui a suivi la dernière màj
de Win Update.

C'est déjà arrivé plusieurs fois auparavant et j'avais réparé à l'aide
d'un System Restore, mais là je vais perdre les WU.

Y a-t-il une manip pour retrouver ce p%§£$n de son ?

Merci.
RVG

--
Ewige Blumenkraft
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
LargoWinch
Le #18397441
Après mûre réflexion, RVG a écrit :
Bonsoir,

Lorsque je veux bloquer mon clavier (à cause du chat) à l'aide de Win+L,
je n'ai plus le son associé depuis le reboot qui a suivi la dernière màj
de Win Update.

C'est déjà arrivé plusieurs fois auparavant et j'avais réparé à l'aide
d'un System Restore, mais là je vais perdre les WU.

Y a-t-il une manip pour retrouver ce p%§£$n de son ?

Merci.
RVG



Je n'ai pas de son non plus, ni d'évenement auquel associer un son :/
!? Rumeur urbaine ? Confusion avec la fermeture de session ?

--
Largo
"Ce n'est pas parce que l'erreur se propage qu'elle devient vérité."
Gandhi
RVG
Le #18398851
LargoWinch a écrit :
Après mûre réflexion, RVG a écrit :
Bonsoir,

Lorsque je veux bloquer mon clavier (à cause du chat) à l'aide de Win+L,
je n'ai plus le son associé depuis le reboot qui a suivi la dernière màj
de Win Update.

C'est déjà arrivé plusieurs fois auparavant et j'avais réparé à l'aide
d'un System Restore, mais là je vais perdre les WU.

Y a-t-il une manip pour retrouver ce p%§£$n de son ?

Merci.
RVG



Je n'ai pas de son non plus, ni d'évenement auquel associer un son :/ !?
Rumeur urbaine ? Confusion avec la fermeture de session ?




Non, habituellement il y a un son (deux notes brèves).

--
Ewige Blumenkraft
JF
Le #18401041
*Bonjour RVG * !

Lorsque je veux bloquer mon clavier (à cause du chat) à l'aide de Win+L,
je n'ai plus le son associé depuis le reboot qui a suivi la dernière màj
de Win Update.

C'est déjà arrivé plusieurs fois auparavant et j'avais réparé à l'aide
d'un System Restore, mais là je vais perdre les WU.



Je n'ai pas de son non plus, ni d'évenement auquel associer un son :/ !?
Rumeur urbaine ? Confusion avec la fermeture de session ?






Non, habituellement il y a un son (deux notes brèves).



C'est ce son qui est émis lors de l'utilisation de WIN+L
http://fspsa.free.fr/ng/son-fermeture-session.gif

Peut-être voir par là :

Problèmes des sons liés aux événements
http://a.vouillon.online.fr/faq-winxp.htm#139

Sons événements - Inactifs ou partiels
http://www.d2i.ch/pn/az/s.html#s016

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : http://www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
http://www.libellules.ch/phpBB2/prevention-comment-eviter-bien-des-infections-t24540.html
LargoWinch
Le #18405781
Le 16/01/2009, LargoWinch a supposé :
Après mûre réflexion, RVG a écrit :
Bonsoir,

Lorsque je veux bloquer mon clavier (à cause du chat) à l'aide de Win+L,
je n'ai plus le son associé depuis le reboot qui a suivi la dernière màj
de Win Update.

C'est déjà arrivé plusieurs fois auparavant et j'avais réparé à l'aide
d'un System Restore, mais là je vais perdre les WU.

Y a-t-il une manip pour retrouver ce p%§£$n de son ?

Merci.
RVG



Je n'ai pas de son non plus, ni d'évenement auquel associer un son :/ !?
Rumeur urbaine ? Confusion avec la fermeture de session ?



Ah ben ça, apres un reboot, le son est revenu... j'avais jamais fait
gaffe en fait :/

--
Largo
R: Parce que ça chamboule bêtement l'ordre naturel de lecture!
Q: Mais pourquoi citer en début d'article est-il si effroyable?
R: Citer en début d'article.
Q: Quelle est la chose la plus désagréable sur les forums
JF
Le #18407011
*Bonjour LargoWinch * !

Lorsque je veux bloquer mon clavier (à cause du chat) à l'aide de Win+L,
je n'ai plus le son associé depuis le reboot qui a suivi la dernière màj
de Win Update.
C'est déjà arrivé plusieurs fois auparavant et j'avais réparé à l'aide
d'un System Restore, mais là je vais perdre les WU.
Y a-t-il une manip pour retrouver ce p%§£$n de son ?


Je n'ai pas de son non plus, ni d'évenement auquel associer un son :/ !?
Rumeur urbaine ? Confusion avec la fermeture de session ?





Ah ben ça, apres un reboot, le son est revenu... j'avais jamais fait gaffe en
fait :/



Abus du mode Éveil prolongé ?

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : http://www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Avast ? Antivir ? AVG 8 ?
http://forum.malekal.com/viewtopic.php?t659#p89934
LargoWinch
Le #18413961
Dans son message précédent, JF a écrit :
*Bonjour LargoWinch * !

Lorsque je veux bloquer mon clavier (à cause du chat) à l'aide de Win+L,
je n'ai plus le son associé depuis le reboot qui a suivi la dernière màj
de Win Update.
C'est déjà arrivé plusieurs fois auparavant et j'avais réparé à l'aide
d'un System Restore, mais là je vais perdre les WU.
Y a-t-il une manip pour retrouver ce p%§£$n de son ?


Je n'ai pas de son non plus, ni d'évenement auquel associer un son :/ !?
Rumeur urbaine ? Confusion avec la fermeture de session ?





Ah ben ça, apres un reboot, le son est revenu... j'avais jamais fait gaffe
en fait :/



Abus du mode Éveil prolongé ?



Sans doute ;) ...
A ma d-écharge, je verouille jamais le pc chez moi. Je le fais 20 fois
par jour au boulot (à chaque pose café, quoi) mais comme il n'y a pas
d'enceintes sur ces pc pro, je ne l'entends jamais.
Mais il n'empeche que l'autre jour, j'ai fais le test et ca ne marchait
pas jusqu'au reboot. Etonnant...

--
Largo
R: Parce que ça chamboule bêtement l'ordre naturel de lecture!
Q: Mais pourquoi citer en début d'article est-il si effroyable?
R: Citer en début d'article.
Q: Quelle est la chose la plus désagréable sur les forums
RVG
Le #18433011
LargoWinch a écrit :
Dans son message précédent, JF a écrit :
*Bonjour LargoWinch * !

Lorsque je veux bloquer mon clavier (à cause du chat) à l'aide de
Win+L,
je n'ai plus le son associé depuis le reboot qui a suivi la
dernière màj
de Win Update.
C'est déjà arrivé plusieurs fois auparavant et j'avais réparé à l'aide
d'un System Restore, mais là je vais perdre les WU.
Y a-t-il une manip pour retrouver ce p%§£$n de son ?


Je n'ai pas de son non plus, ni d'évenement auquel associer un son
:/ !? Rumeur urbaine ? Confusion avec la fermeture de session ?





Ah ben ça, apres un reboot, le son est revenu... j'avais jamais fait
gaffe en fait :/



Abus du mode Éveil prolongé ?



Sans doute ;) ...
A ma d-écharge, je verouille jamais le pc chez moi. Je le fais 20 fois
par jour au boulot (à chaque pose café, quoi) mais comme il n'y a pas
d'enceintes sur ces pc pro, je ne l'entends jamais.
Mais il n'empeche que l'autre jour, j'ai fais le test et ca ne marchait
pas jusqu'au reboot. Etonnant...




J'ai rebooté et ça ne marche toujours pas, même avec F8 + "Dernière
bonne configuration connue".

--
http://www.jamendo.com/fr/playlist/87598

Ewige Blumenkraft
LargoWinch
Le #18441451
Il se trouve que RVG a formulé :
LargoWinch a écrit :
Dans son message précédent, JF a écrit :
*Bonjour LargoWinch * !

Lorsque je veux bloquer mon clavier (à cause du chat) à l'aide de
Win+L,
je n'ai plus le son associé depuis le reboot qui a suivi la
dernière màj
de Win Update.
C'est déjà arrivé plusieurs fois auparavant et j'avais réparé à l'aide
d'un System Restore, mais là je vais perdre les WU.
Y a-t-il une manip pour retrouver ce p%§£$n de son ?


Je n'ai pas de son non plus, ni d'évenement auquel associer un son
:/ !? Rumeur urbaine ? Confusion avec la fermeture de session ?


Ah ben ça, apres un reboot, le son est revenu... j'avais jamais fait
gaffe en fait :/



Abus du mode Éveil prolongé ?



Sans doute ;) ...
A ma d-écharge, je verouille jamais le pc chez moi. Je le fais 20 fois
par jour au boulot (à chaque pose café, quoi) mais comme il n'y a pas
d'enceintes sur ces pc pro, je ne l'entends jamais.
Mais il n'empeche que l'autre jour, j'ai fais le test et ca ne marchait
pas jusqu'au reboot. Etonnant...




J'ai rebooté et ça ne marche toujours pas, même avec F8 + "Dernière
bonne configuration connue".



A ben, ca ne marche plus chez moi non plus ce soir. Pourtant,
l'evènement montré par JF est bien confguré...

--
Largo
"Ce n'est pas parce que l'erreur se propage qu'elle devient vérité."
Gandhi
Publicité
Poster une réponse
Anonyme