périph usb ?????????

Le
Bertrand Beranger
Bonjour,



Je possède un micro pc sous XP pentium 4 avec 3.0ghz avec 1go de ram mémoire
vive.

Quand je vais ds systèm puis gestionnaire de périphériques il m'affiche un
point d'exclamation jaune sur la ligne « controleurs de bus usb »

Il affiche

« périphérique usb composite philips »



j'ai beau mettre ma webcam sur n'importe quel port usb cela ne marche pas,
il affiche toujours pareil, et si je mets autre chose sur ce port, cela
marche !?



comment puis je résoudre svp ce problème ? car du coup ma cam ne fonctionne
pas.



Merci bcp de votre aide.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Eric PETIT
Le #1170072
Dans le message :45ebedab$0$25908$,
Bertrand Beranger a écrit:
Bonjour,



Je possède un micro pc sous XP pentium 4 avec 3.0ghz avec 1go de ram
mémoire vive.

Quand je vais ds systèm puis gestionnaire de périphériques il
m'affiche un point d'exclamation jaune sur la ligne « controleurs de
bus usb »

Il affiche
« périphérique usb composite philips »

j'ai beau mettre ma webcam sur n'importe quel port usb cela ne marche
pas, il affiche toujours pareil, et si je mets autre chose sur ce
port, cela marche !?


Bonjour,

Tu aurais des réponses plus pertinentes dans le groupe fr.comp.os.ms-windows
vu que ton matériel ne fonctionne pas. De toute façon ce groupe n'est pas
dédié à windows et encore moins aux webcams.

Si cela se trouve la réponse s'y trouve déjà dans les archives..voire
carément dans le manuel de la chose !!! Ou sur le site du fabricant !

Cordialement.
--
Eric
Reply-to valide, laissez tel quel !
Texte brut vivement conseillé !!

milsabords
Le #1169932
Bertrand Beranger wrote:
Bonjour,



Je possède un micro pc sous XP pentium 4 avec 3.0ghz avec 1go de ram
mémoire vive.

Quand je vais ds systèm puis gestionnaire de périphériques il
m'affiche un point d'exclamation jaune sur la ligne « controleurs de
bus usb »
Il affiche

« périphérique usb composite philips »



j'ai beau mettre ma webcam sur n'importe quel port usb cela ne marche
pas, il affiche toujours pareil, et si je mets autre chose sur ce
port, cela marche !?



comment puis je résoudre svp ce problème ? car du coup ma cam ne
fonctionne pas.



Merci bcp de votre aide.


Il faut installer les pilotes -- utiliser le CD joint ou le site web de
Philips -- avant de connecter le périph.

--
email: http://viadresse.com/?15121940

Publicité
Poster une réponse
Anonyme