Personalisation google impossible avec ie7

Le
uska
Bonsoir,

Depuis quelques jours, je n'ai plus ma personalisation de google que
j'utilisais depuis longtemps.
J'arrive jusqu'à "enregistrer mes préfèrences", et quand je clique, une
petite fenêtre s'ouvre en me disant que mon navigateur (ie7) bloque les
cookies.

" Apparemment, votre navigateur n’accepte pas les cookies.
Les nouvelles valeurs de préférence ne peuvent pas être validées tant que
les cookies ne sont pas acceptés. "

Comment dois-je procéder pour accepter les cookies ? Une solution m'est
proposée ( outils, options internet, confidentialité puis sous paramètres,
moyen) c'est bien là qu'est le curseur Je valide et c'est toujours pareil
J'ai fais une restauraton du système à une date où j'étais sur que cela
fonctionnait mais rien ne change
--
Merci de votre aide

USKA
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Coucou à toutes et à tous
Le #1258517
Bonsoir !

Comment dois-je procéder pour accepter les cookies ?


Afficher la barre de menus puis => Outils => Options Internet =>
Onglet "Confidentialité" => Bouton "Avancé" =>
Cocher "Ignorer la gestion automatique des cookies"
Cocher "Accepter" (Les deux) et " Toujours accepter les cookies de cette
cession"

Redémarrer IE7 pour que ce soit effectif.

--
Cordialement

=========== Jean-Jacques V.
M.V.P. Microsoft

uska
Le #1258505
--
Merci de votre aide

USKA



Bonsoir !

Comment dois-je procéder pour accepter les cookies ?


Afficher la barre de menus puis => Outils => Options Internet =>
Onglet "Confidentialité" => Bouton "Avancé" =>
Cocher "Ignorer la gestion automatique des cookies"
Cocher "Accepter" (Les deux) et " Toujours accepter les cookies de cette
cession"

Redémarrer IE7 pour que ce soit effectif.

--
Cordialement

=========== > Jean-Jacques V.
M.V.P. Microsoft

Bonjour,
Merci de la rapidité de la réponse.

Malheureusement après avoir effectué la coche de ces 4 cases et après avoir
valider et même redémarré le système, j'ai toujours le même message qui
s'affiche ... ???????

Quoi faire ?

Merci




Le Novice
Le #1258494
"uska"
Bonsoir,

Depuis quelques jours, je n'ai plus ma personalisation de google que
j'utilisais depuis longtemps.
J'arrive jusqu'à "enregistrer mes préfèrences", et quand je clique,
une
petite fenêtre s'ouvre en me disant que mon navigateur (ie7) bloque
les
cookies.

" Apparemment, votre navigateur n’accepte pas les cookies.
Les nouvelles valeurs de préférence ne peuvent pas être validées tant
que
les cookies ne sont pas acceptés. "



Bonjour

Pour accepter * Exclusivement * les Cookies du site ( ou des sites ) de
votre choix
Avec Internet Explorer versions 6 et 7 ( Windows XP )

Dans la barre d'outils du navigateur Internet Exploreur, en haut de la
page, cliquer sur * Outils * puis sur * Options Internet *

Une fenêtre s'ouvre, en haut cliquer sur * Confidentialité *, et dans la
fenêtre qui s’affiche cliquer sur * Sites *
Une nouvelle fenêtre s'ouvre, dans la case à remplir sous " Adresse du
site web " taper l'adresse du site de votre choix : http://www... etc
...
Après avoir taper cette adresse cliquer sur * Autoriser *
A ce moment là, le nom du site de votre choix s'affiche automatiquement
dans la case des * sites web gérés *
Pour terminer cliquer sur * OK *

Maintenant vous pouvez supprimer tous les Cookies après chaque séance de
surf sur Internet, mais ceux du site ( ou des sites ) de votre choix
seront toujours acceptés

--
Le Novice °¿°

Coucou à toutes et à tous
Le #1258491
Bonjour !

Malheureusement après avoir effectué la coche de ces 4 cases et après avoir
valider et même redémarré le système, j'ai toujours le même message qui
s'affiche ... ???????


1) Voir la réponse plus haut de "Le Novice". Il est possible que vous ayez
bloqué les cookies de Google par inadvertance, ce qu'il ne faut pas faire.
Il faut donc supprimer l'adresse de ces cookies dans la liste des cookies
bloqués, si c'est le cas.

2) Vider les fichiers temporaires IE. Voir dans l'onglet "Général" des
Options, à "Vider l'historique".

--
Cordialement

=========== Jean-Jacques V.
M.V.P. Microsoft

uska
Le #1258429
Bonsoir à vous 2 les "couche tard"
J'ai exécuté l'autorisation de site Google comme préconisée par "Le
Novice", mais rien de nouveau.
J'ai fait également la suppression des cookies et vidé l'historique que me
damandait "Coucou à toutes et à tous" en fait, j'ai absolument tout vider de
l'onglet général.
En relisant le message de "Coucou...", sur les cookies bloqués, vous me
demandiez de supprimer l'adresse de ces cookies : cela correspond-il à
supprimer les cookies, ce que j'ai uniquement fait.
Ne vous couchez pas trop tard... Hier, vos messages étaient de 3h , 3h.30
Quelle passion !
--
Merci de votre aide

USKA



Bonjour !

Malheureusement après avoir effectué la coche de ces 4 cases et après avoir
valider et même redémarré le système, j'ai toujours le même message qui
s'affiche ... ???????


1) Voir la réponse plus haut de "Le Novice". Il est possible que vous ayez
bloqué les cookies de Google par inadvertance, ce qu'il ne faut pas faire.
Il faut donc supprimer l'adresse de ces cookies dans la liste des cookies
bloqués, si c'est le cas.

2) Vider les fichiers temporaires IE. Voir dans l'onglet "Général" des
Options, à "Vider l'historique".

--
Cordialement

=========== > Jean-Jacques V.
M.V.P. Microsoft






uska
Le #1258428
Excuses, je n'ai pas dit le principal, ça ne marche toujours pas.
--
Merci de votre aide

USKA



Bonjour !

Malheureusement après avoir effectué la coche de ces 4 cases et après avoir
valider et même redémarré le système, j'ai toujours le même message qui
s'affiche ... ???????


1) Voir la réponse plus haut de "Le Novice". Il est possible que vous ayez
bloqué les cookies de Google par inadvertance, ce qu'il ne faut pas faire.
Il faut donc supprimer l'adresse de ces cookies dans la liste des cookies
bloqués, si c'est le cas.

2) Vider les fichiers temporaires IE. Voir dans l'onglet "Général" des
Options, à "Vider l'historique".

--
Cordialement

=========== > Jean-Jacques V.
M.V.P. Microsoft






Coucou à toutes et à tous
Le #1258426
Re !

Je ne comprends pas... Je viens de faire l'opération sur ma machine, avec
IE7, sans le moindre problème.
Il faut effectivement accepter les cookies Google sinon ça ne marche pas,
car les paramètres de la personnalisation sont dans ces cookies.
Je pense encore que le problème est à ce niveau-là.

Dans l'impossibilité totale de résoudre ce problème, réinstaller IE7
pourrait peut-être régler le problème, même si c'est la solution la plus
idiote...

--
Cordialement

=========== Jean-Jacques V.
M.V.P. Microsoft
uska
Le #1258422
Re,

J'ai refait l'installation IE7 (reprise sur Télécharger .com mais sans
désinstaller l'ancienne version) avec toutes les MAJ par Windows Update sans
succés. Les cookies sont acceptés sur l'onglet confidentialité, et sur site.
Que se passe-t-il ?
Bonsoir,
--
Merci de votre aide

USKA



Re !

Je ne comprends pas... Je viens de faire l'opération sur ma machine, avec
IE7, sans le moindre problème.
Il faut effectivement accepter les cookies Google sinon ça ne marche pas,
car les paramètres de la personnalisation sont dans ces cookies.
Je pense encore que le problème est à ce niveau-là.

Dans l'impossibilité totale de résoudre ce problème, réinstaller IE7
pourrait peut-être régler le problème, même si c'est la solution la plus
idiote...

--
Cordialement

=========== > Jean-Jacques V.
M.V.P. Microsoft





Coucou à toutes et à tous
Le #1258421
Re !

Java (bien qu'il ne semble pas utilisé sur le site) est-il bien à jour ?
v.1.6

--
Cordialement

=========== Jean-Jacques V.
M.V.P. Microsoft
uska
Le #1258412
Bonjour JJV

Oui, Java est bien à jour.
Je viens de repenser du moment où ça n'a plus fonctionné.
J'avais un problème de réparation Windows qui, au départ était SP1, où il
fallait remettre le cd d'installation initial pour réparer, mais la bécane
n'en voulait pas car j'avais fait la migration SP2
J'avais demandé de l'aide sur ce forum en mai 2007 et on m'avais conseillé
d'installé Nlite et de copier dessus la version SP1 initiale + d'aller
rechercher la MAJ SP2.
Suite à cela, j'ai relancé leCD iso Nlite et la réparation s'est bien faite.
Naturellement toutes mes restautrations système repartent à partir de cet
événement.
C'est depuis ce temps là que les cookies Google ne sont plus actifs.
--
Merci de votre aide

USKA



Re !

Java (bien qu'il ne semble pas utilisé sur le site) est-il bien à jour ?
v.1.6

--
Cordialement

=========== > Jean-Jacques V.
M.V.P. Microsoft





Publicité
Poster une réponse
Anonyme