perte audio et lecteur dvd

Le
serge
Bonjour,
Je me lance dans XP sp2, après l'installation de tous les pilotes voila que
mes pilotes audio et lecteur dvd disparaissent.
J'avais créé un racourci du lecteur dvd sur le bureau, il erst apparut avec
un point d'interrogation rouge ouis j'ai été voir dans le poste de travail
et là, il a complétement disparu.
Une idée N
serge
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
FDDKDR
Le #907782
Bonsoir,

"serge" :
Bonjour,
Je me lance dans XP sp2, après l'installation de tous les pilotes voila
que mes pilotes audio et lecteur dvd disparaissent.
J'avais créé un racourci du lecteur dvd sur le bureau, il erst apparut
avec un point d'interrogation rouge ouis j'ai été voir dans le poste de
travail et là, il a complétement disparu.
Une idée N
serge



Un peu plus de détails sur le matériel et les pilotes installés ?
Est-ce un PC de marque ? Si oui, marque et modèle ?

Ils disparaissent immédiatement après installation ou après quelques temps
d'utilisation ?

Apparaissent-ils encore dans le Gestionnaire de périphériques" ??

Cordialement,

FDDKDR ( :-Fred-: )

serge
Le #907781
Merci j'ai résolu en désinstallant le matériel et en le réinstallant, ce qui
était d'ailleurs conseillé dans le dépannage
serge
"FDDKDR"
Bonsoir,

"serge" discussion :
Bonjour,
Je me lance dans XP sp2, après l'installation de tous les pilotes voila
que mes pilotes audio et lecteur dvd disparaissent.
J'avais créé un racourci du lecteur dvd sur le bureau, il erst apparut
avec un point d'interrogation rouge ouis j'ai été voir dans le poste de
travail et là, il a complétement disparu.
Une idée N
serge



Un peu plus de détails sur le matériel et les pilotes installés ?
Est-ce un PC de marque ? Si oui, marque et modèle ?

Ils disparaissent immédiatement après installation ou après quelques temps
d'utilisation ?

Apparaissent-ils encore dans le Gestionnaire de périphériques" ??

Cordialement,

FDDKDR ( :-Fred-: )



FDDKDR
Le #907640
"serge" :
Merci j'ai résolu en désinstallant le matériel et en le réinstallant, ce
qui était d'ailleurs conseillé dans le dépannage


Effectivement, il faut toujours commencer par là.
Cela suffit dans bon nombre de cas.

Merci du retour, et bonne continuation,

Cordialement,

FDDKDR ( :-Fred-: )

Publicité
Poster une réponse
Anonyme