Perte brutale de chaînes sur Atlantic bird

Le
Mps
J'ai un terminal FRANSAT et une parabole motorisée. Hier en rallumant
la Tv, je constate que je ne reçois plus TF 1, la 6, Arte, etc que je
recevais encore une heure ou deux auparavant mais que je recevais
toujours la 2, ma 5 et LCP comme avant. J'ai voulu rerégler le
terminal-mauvaise idée sans doute- et je n'arrive toujours pas à
obtenir autre chose que 2, 5, LCP et Fr4.

Problème d'émission ou de réception?

Je suis sur 1154 polarisation V 29950.

Une aide? Merci.


ps: sur les chaînes que je reçois, le signal est à 99% en qualité mais
seulement 60% en iniveau.
Par ailleurs, j'ai certainement modifié le réglage "fréquence LNB" sans
me souvenir du précédent: actuellement 9750/10750
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
François Guillet
Le #26355052
Mps a présenté l'énoncé suivant :
J'ai un terminal FRANSAT et une parabole motorisée. Hier en rallumant la Tv,
je constate que je ne reçois plus TF 1, la 6, Arte, etc que je recevais
encore une heure ou deux auparavant mais que je recevais toujours la 2, ma 5
et LCP comme avant. J'ai voulu rerégler le terminal-mauvaise idée sans doute-
et je n'arrive toujours pas à obtenir autre chose que 2, 5, LCP et Fr4.

Problème d'émission ou de réception?

Je suis sur 1154 polarisation V 29950.

Une aide? Merci.


ps: sur les chaînes que je reçois, le signal est à 99% en qualité mais
seulement 60% en iniveau.
Par ailleurs, j'ai certainement modifié le réglage "fréquence LNB" sans me
souvenir du précédent: actuellement 9750/10750



Pour moi TF1, M6, Arte... ne sont pas sur 11054 mais 11555V en SD et
11096V en HD. Le transpondeur 11555V marche actuellement sans pb (le
11096 je ne sais pas, je n'ai pas fransat et il n'y a que des chaînes
cryptées).
Mps
Le #26355107
Mps a formulé la demande :
J'ai un terminal FRANSAT et une parabole motorisée. Hier en rallumant la Tv,
je constate que je ne reçois plus TF 1, la 6, Arte, etc que je recevais
encore une heure ou deux auparavant mais que je recevais toujours la 2, ma 5
et LCP comme avant. J'ai voulu rerégler le terminal-mauvaise idée sans doute-
et je n'arrive toujours pas à obtenir autre chose que 2, 5, LCP et Fr4.

Problème d'émission ou de réception?

Je suis sur 1154 polarisation V 29950.

Une aide? Merci.


ps: sur les chaînes que je reçois, le signal est à 99% en qualité mais
seulement 60% en iniveau.
Par ailleurs, j'ai certainement modifié le réglage "fréquence LNB" sans me
souvenir du précédent: actuellement 9750/10750



Tout est rentré dans l'ordre sans que je ne fasse rien. Curieux!
Publicité
Poster une réponse
Anonyme