PERTE CARTE RESEAU

Le
nicolas29
bonjour

depuis vendredi soir je n'ai plus de carte réseau visible dans les
propriétés du voisinage réseau

j'ai en premier cru que la carte était endommagée, j'ai donc désinstallé
puis réinstallé la carte avec le cd mais tojours absente

j'ai cru à un problème winsock

j'ai essayé avec netsh rien de plus
puis en supprimant les clés winsock1 et 2 rien de plus carte toujours absente

dans la gestion des périphériques, je ne peux pas faire propriété dessus ????

aucun logiciel installé sur mon ordinateurs dans les jours précédents

j'ai fait une analyse anti virus il n'a rien trouvé

quelqu'un à t'il déjà rencontré ce pb ?
--


nt
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
pressecq
Le #1028713
bonjour

depuis vendredi soir je n'ai plus de carte réseau visible dans les
propriétés du voisinage réseau

j'ai en premier cru que la carte était endommagée, j'ai donc désinstallé
puis réinstallé la carte avec le cd mais tojours absente

j'ai cru à un problème winsock

j'ai essayé avec netsh rien de plus
puis en supprimant les clés winsock1 et 2 rien de plus carte toujours absente

dans la gestion des périphériques, je ne peux pas faire propriété dessus ????

aucun logiciel installé sur mon ordinateurs dans les jours précédents

j'ai fait une analyse anti virus il n'a rien trouvé

quelqu'un à t'il déjà rencontré ce pb ?


oui, ça m'est déjà arrivé : alors que le client novell avait été
installé : la suppression de celui-ci et de tout ce qui tournait autour
de Novell a résolu mon pb.

Mais bon, je n'en avais pas besoin :-)

A+
cécile

nicolas29
Le #1028711
bonjour cécile

dans mon cas normalement rien n'a été installé, c'est bien cela qui m'inquiête
--
nt



bonjour

depuis vendredi soir je n'ai plus de carte réseau visible dans les
propriétés du voisinage réseau

j'ai en premier cru que la carte était endommagée, j'ai donc désinstallé
puis réinstallé la carte avec le cd mais tojours absente

j'ai cru à un problème winsock

j'ai essayé avec netsh rien de plus
puis en supprimant les clés winsock1 et 2 rien de plus carte toujours absente

dans la gestion des périphériques, je ne peux pas faire propriété dessus ????

aucun logiciel installé sur mon ordinateurs dans les jours précédents

j'ai fait une analyse anti virus il n'a rien trouvé

quelqu'un à t'il déjà rencontré ce pb ?


oui, ça m'est déjà arrivé : alors que le client novell avait été
installé : la suppression de celui-ci et de tout ce qui tournait autour
de Novell a résolu mon pb.

Mais bon, je n'en avais pas besoin :-)

A+
cécile




F. Dunoyer [MVP]
Le #1031026
bonjour

depuis vendredi soir je n'ai plus de carte réseau visible dans les
propriétés du voisinage réseau

j'ai en premier cru que la carte était endommagée, j'ai donc désinstallé
puis réinstallé la carte avec le cd mais tojours absente

j'ai cru à un problème winsock

j'ai essayé avec netsh rien de plus
puis en supprimant les clés winsock1 et 2 rien de plus carte toujours absente

dans la gestion des périphériques, je ne peux pas faire propriété dessus ????

aucun logiciel installé sur mon ordinateurs dans les jours précédents

j'ai fait une analyse anti virus il n'a rien trouvé

quelqu'un à t'il déjà rencontré ce pb ?


Et est ce que simplement ta carte réseau n'est pas morte ??

--
François Dunoyer [MVP Windows Server / Security]
Quelques livres informatiques commentés :
http://fds.mvps.org/ta/biblio.htm
Site perso : http://www.fdunoyer.net

nicolas29
Le #1031024
bonjour

non car c'est une carte ajoutée (non intégrée), que j'ai enlevée et testée
sur un autre poste et là nickel

nt



bonjour

depuis vendredi soir je n'ai plus de carte réseau visible dans les
propriétés du voisinage réseau

j'ai en premier cru que la carte était endommagée, j'ai donc désinstallé
puis réinstallé la carte avec le cd mais tojours absente

j'ai cru à un problème winsock

j'ai essayé avec netsh rien de plus
puis en supprimant les clés winsock1 et 2 rien de plus carte toujours absente

dans la gestion des périphériques, je ne peux pas faire propriété dessus ????

aucun logiciel installé sur mon ordinateurs dans les jours précédents

j'ai fait une analyse anti virus il n'a rien trouvé

quelqu'un à t'il déjà rencontré ce pb ?


Et est ce que simplement ta carte réseau n'est pas morte ??

--
François Dunoyer [MVP Windows Server / Security]
Quelques livres informatiques commentés :
http://fds.mvps.org/ta/biblio.htm
Site perso : http://www.fdunoyer.net






Publicité
Poster une réponse
Anonyme