Perte de Connexion Internet

Le
René Elex
Bonjour
J'ai un petit réseau,de 3 machines.
La machine sous vista pert la connexion internet à chaque mise en veille de
la machine.
Un ping repond toujours positif mais IE et la Messagerie ne trouve plus la
connexion.

En sorti de veille il faut activer et désactiver la carte réseau pour
retrouver la connexion Internet
La connexion au réseau local reste toujours valide. Les autres machines
fonctionnent normalement

Merci

R.E
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #342341
drrière un routeur, une box???

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"René Elex" news:
Bonjour
J'ai un petit réseau,de 3 machines.
La machine sous vista pert la connexion internet à chaque mise en veille
de la machine.
Un ping repond toujours positif mais IE et la Messagerie ne trouve plus la
connexion.

En sorti de veille il faut activer et désactiver la carte réseau pour
retrouver la connexion Internet
La connexion au réseau local reste toujours valide. Les autres machines
fonctionnent normalement

Merci

R.E


Didier [MVP]
Le #344009
"René Elex"
Bonjour
J'ai un petit réseau,de 3 machines.
La machine sous vista pert la connexion internet à chaque mise en veille
de la machine.
Un ping repond toujours positif mais IE et la Messagerie ne trouve plus la
connexion.

En sorti de veille il faut activer et désactiver la carte réseau pour
retrouver la connexion Internet
La connexion au réseau local reste toujours valide. Les autres machines
fonctionnent normalement

Merci

R.E


Bonjour,
Vérifiez dans les paramètres de la carte réseau que Windows n'est pas
autorisé à l'arrêter pour économiser l'énergie.
Didier.

René Elex
Le #365708
Bonjour

Merci pour votre réponse
C'était bien un probleme avec la carte réseau

R.ELEX
"Didier [MVP]" news:

"René Elex"
Bonjour
J'ai un petit réseau,de 3 machines.
La machine sous vista pert la connexion internet à chaque mise en veille
de la machine.
Un ping repond toujours positif mais IE et la Messagerie ne trouve plus
la connexion.

En sorti de veille il faut activer et désactiver la carte réseau pour
retrouver la connexion Internet
La connexion au réseau local reste toujours valide. Les autres machines
fonctionnent normalement

Merci

R.E


Bonjour,
Vérifiez dans les paramètres de la carte réseau que Windows n'est pas
autorisé à l'arrêter pour économiser l'énergie.
Didier.






Publicité
Poster une réponse
Anonyme