Perte icones connection réseau

Le
Bruno91
Bonjour
Sur XPpro sp3, les icones connection réseau ont disparu de la zone
de notification.
Les deux cases (afficher & m'indiquer si cette connection)
sont cochées dans la fenetre propriétés de connection au réseau local.

Comment les faire revenir ?

Merci

--
Bruno
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
william
Le #26308307
On 2014-09-11, Bruno91
Bonjour
Sur XPpro sp3, les icones connection réseau ont disparu de la zone
de notification.
Les deux cases (afficher... & m'indiquer si cette connection...)
sont cochées dans la fenetre propriétés de connection au réseau local.

Comment les faire revenir ?




http://geekzsupport.com/rebuild-icon-cache-windows-8-7-vista-xp/
Bruno91
Le #26308324
Bonjour/Bonsoir william
.
On 2014-09-11, Bruno91 wrote:
Bonjour
Sur XPpro sp3, les icones connection réseau ont disparu de la zone
de notification.
Les deux cases (afficher... & m'indiquer si cette connection...)
sont cochées dans la fenetre propriétés de connection au réseau
local.

Comment les faire revenir ?



http://geekzsupport.com/rebuild-icon-cache-windows-8-7-vista-xp/



Merci,
j'ai effectué les 2 méthodes proposées sans succès.
tweak-ui ne fonctionne pas non plus.
j'ai copié le fichier en question sur le PC de Mme, et remplacé le mien:
aucun succès non plus.

--
Bruno
Th.A.C
Le #26308457
Le 12/09/2014 15:11, Bruno91 a écrit :
Bonjour/Bonsoir william
.
On 2014-09-11, Bruno91 wrote:
Bonjour
Sur XPpro sp3, les icones connection réseau ont disparu de la zone
de notification.
Les deux cases (afficher... & m'indiquer si cette connection...)
sont cochées dans la fenetre propriétés de connection au réseau
local.

Comment les faire revenir ?



http://geekzsupport.com/rebuild-icon-cache-windows-8-7-vista-xp/



Merci,
j'ai effectué les 2 méthodes proposées sans succès.
tweak-ui ne fonctionne pas non plus.
j'ai copié le fichier en question sur le PC de Mme, et remplacé le mien:
aucun succès non plus.




il me semble que j'ai eu ce problème quand j'ai essayé de faire
fonctionner upnp pour pouvoir lire des fichiers video/audio depuis la
freebox.
Th.A.C
Le #26308456
Le 12/09/2014 22:50, Th.A.C a écrit :





il me semble que j'ai eu ce problème quand j'ai essayé de faire
fonctionner upnp pour pouvoir lire des fichiers video/audio depuis la
freebox.



a moins que ce ne soit l'icone usb? (désolé)
Az Sam
Le #26308870
"Bruno91" message de news:
Bonjour
Sur XPpro sp3, les icones connection réseau ont disparu de la zone
de notification.
Les deux cases (afficher... & m'indiquer si cette connection...)
sont cochées dans la fenetre propriétés de connection au réseau local.

Comment les faire revenir ?




1 - essaies le fix it 50015
http://support.microsoft.com/kb/283084/fr

2 - ouvres les favoris réseau avec le volet gestion du réseau actif
- clique sur "afficher les icones des réseaux upnp"

--
Cordialement,
Bruno91
Le #26308979
Bonjour/Bonsoir Az Sam
.
"Bruno91" message de
news:
Bonjour
Sur XPpro sp3, les icones connection réseau ont disparu de la zone
de notification.
Les deux cases (afficher... & m'indiquer si cette connection...)
sont cochées dans la fenetre propriétés de connection au réseau
local.

Comment les faire revenir ?



1 - essaies le fix it 50015
http://support.microsoft.com/kb/283084/fr

2 - ouvres les favoris réseau avec le volet gestion du réseau actif
- clique sur "afficher les icones des réseaux upnp"



Merci, mais toujourds rien.

--
Bruno
Bruno91
Le #26309709
Bonjour/Bonsoir Bruno91
.
Bonjour
Sur XPpro sp3, les icones connection réseau ont disparu de la zone
de notification.
Les deux cases (afficher... & m'indiquer si cette connection...)
sont cochées dans la fenetre propriétés de connection au réseau local.

Comment les faire revenir ?



Un GHOST (un vrai) et tout est rentré dans l'ordre, mais sans
connaissance réelle du Pb.

--
Bruno
Publicité
Poster une réponse
Anonyme