perte des mails "elements envoyés"

Le
hiko-the-master
Bonjour,
voila, l'un de nos utilisateurs a perdu tout ses mails de la matinée.
ils ne sont pas dans élément envoyés, et l'option "récupérer les éléments
envoyés" est grisée (je ne sais pas pourquoi?)

Je suis donc allé sur le serveur exchange, dans le gestionnaire de systeme
exchange / Outils / centre de suivi des messages.
A cet endroit, j'ai bien les messages que cette personne a envoyé dans la
matinée.

Malheureusement, je reprends tout juste l'administration d'exchange (on
était sur lotus dans mon ancienne boite), et l'ancien admin réseau n'est pas
joignable.

je cherche donc une solution pour récupérer ces messages qui ont étés envoyés.

A savoir que lorsqu'on se connecte au webmail, il ne sont pas non plus
présents dans la boite d'envoie.

Quelqu'un sait il comment je pourrais faire.?

Merci d'avance pour vos reponses.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
hiko-the-master
Le #658358
Nouvelle etape : Lorsque je me connecte au webmail sous le compte de cet
utilisateur, je peut afficher a "restaurer des elements supprimés"
malheureusement, ces messages qui ont étés envoyés, ne sont pas non plus dans
cette vue.... a croire qu'ils sont partis, mais que sa boite n'en a gardé
aucune trace (pourtant on les a bien dans le suivi des messages sur
outlook)... l'aventure continue.

Merci d'avance pour vos reponses
Publicité
Poster une réponse
Anonyme