Perte session administrateur depuis M.A.J VISTA

Le
pgaville
Bonjour à tous,

Tout est dans le titre, après la M.A.J XP vers VISTA je n'ai plus accès à la
session administrateur. A l'ouverture de VISTA les sessions de la famille
apparaissent bien mais plus d'administrateur. Je n'arrive pas non plus à
passer en mode classique pour l'ouverture de VISTA. Après recherche dans
l'aide il faut apparemment activer administrateur dans "utilisateurs et
groupes locaux". Mais en allant dans les réglages "lusrmgr" un message
m'indique que mon ordinateur utilise Windows Vista Edition Familiale Premium.
Ce composant logiciel enfichable ne peut pas être utilisé avec cette version
de Windows. Je suppose que ce composant fait référence à "Utilisateur et
groupes locaux".
Ma question est comment faire pour retrouver ma partie administration de mon
pc portable, à savoir que les autres sessions sont que de simple utilisateur ?
J'espère avoir été assez clair dans mes propos et merci pour les personnes
qui pourront me dépanner.

@+

Pascal
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Mathieu CHATEAU
Le #525828
Bonjour,

vous êtes sur un forum dédié à Windows Server. Vous devriez poster votre
message dans un forum Windows.vista

le compte administrateur est désactivé par défaut.
Depuis un de vos comptes actif:
Démarrer/exécuter / compmgmt.msc
Accepter l'alerte UAC
aller dans Les utilisateurs et groupes locaux
double cliquer sur le compte Administrateur
Décocher "désactiver ce compte"

Vous devriez migrer le profil administrateur avec USMT par exemple.

Vous pouvez au pire accéder au contenu du profil c:..

--
Regards,
Mathieu CHATEAU
http://lordoftheping.blogspot.com


"pgaville" news:
Bonjour à tous,

Tout est dans le titre, après la M.A.J XP vers VISTA je n'ai plus accès à
la
session administrateur. A l'ouverture de VISTA les sessions de la famille
apparaissent bien mais plus d'administrateur. Je n'arrive pas non plus à
passer en mode classique pour l'ouverture de VISTA. Après recherche dans
l'aide il faut apparemment activer administrateur dans "utilisateurs et
groupes locaux". Mais en allant dans les réglages "lusrmgr" un message
m'indique que mon ordinateur utilise Windows Vista Edition Familiale
Premium.
Ce composant logiciel enfichable ne peut pas être utilisé avec cette
version
de Windows. Je suppose que ce composant fait référence à "Utilisateur et
groupes locaux".
Ma question est comment faire pour retrouver ma partie administration de
mon
pc portable, à savoir que les autres sessions sont que de simple
utilisateur ?
J'espère avoir été assez clair dans mes propos et merci pour les personnes
qui pourront me dépanner.

@+

Pascal


pgaville
Le #530444
Bonjour et merci pour la réponse,

Le problème c'est que utilisateur et groupes locaux n'apparaissent pas pas
dans compmgmt.msc !
Par contre USMT n'est pas dans mon vocabulaire d'informatique. Merci de
m'orienter plus.

Encore merci et à bientôt

Pascal



Bonjour,

vous êtes sur un forum dédié à Windows Server. Vous devriez poster votre
message dans un forum Windows.vista

le compte administrateur est désactivé par défaut.
Depuis un de vos comptes actif:
Démarrer/exécuter / compmgmt.msc
Accepter l'alerte UAC
aller dans Les utilisateurs et groupes locaux
double cliquer sur le compte Administrateur
Décocher "désactiver ce compte"

Vous devriez migrer le profil administrateur avec USMT par exemple.

Vous pouvez au pire accéder au contenu du profil c:..

--
Regards,
Mathieu CHATEAU
http://lordoftheping.blogspot.com


"pgaville" news:
Bonjour à tous,

Tout est dans le titre, après la M.A.J XP vers VISTA je n'ai plus accès à
la
session administrateur. A l'ouverture de VISTA les sessions de la famille
apparaissent bien mais plus d'administrateur. Je n'arrive pas non plus à
passer en mode classique pour l'ouverture de VISTA. Après recherche dans
l'aide il faut apparemment activer administrateur dans "utilisateurs et
groupes locaux". Mais en allant dans les réglages "lusrmgr" un message
m'indique que mon ordinateur utilise Windows Vista Edition Familiale
Premium.
Ce composant logiciel enfichable ne peut pas être utilisé avec cette
version
de Windows. Je suppose que ce composant fait référence à "Utilisateur et
groupes locaux".
Ma question est comment faire pour retrouver ma partie administration de
mon
pc portable, à savoir que les autres sessions sont que de simple
utilisateur ?
J'espère avoir été assez clair dans mes propos et merci pour les personnes
qui pourront me dépanner.

@+

Pascal





Mathieu CHATEAU
Le #530443
bonjour,
http://www.microsoft.com/downloads/details.aspx?FamilyIDJf2d2c9-f16c-4c52-a203-8daf944dd555&DisplayLang=en

byzzare pour compmgmt.msc..

--
Regards,
Mathieu CHATEAU
http://lordoftheping.blogspot.com


"pgaville" news:
Bonjour et merci pour la réponse,

Le problème c'est que utilisateur et groupes locaux n'apparaissent pas pas
dans compmgmt.msc !
Par contre USMT n'est pas dans mon vocabulaire d'informatique. Merci de
m'orienter plus.

Encore merci et à bientôt

Pascal



Bonjour,

vous êtes sur un forum dédié à Windows Server. Vous devriez poster votre
message dans un forum Windows.vista

le compte administrateur est désactivé par défaut.
Depuis un de vos comptes actif:
Démarrer/exécuter / compmgmt.msc
Accepter l'alerte UAC
aller dans Les utilisateurs et groupes locaux
double cliquer sur le compte Administrateur
Décocher "désactiver ce compte"

Vous devriez migrer le profil administrateur avec USMT par exemple.

Vous pouvez au pire accéder au contenu du profil c:..

--
Regards,
Mathieu CHATEAU
http://lordoftheping.blogspot.com


"pgaville" news:
Bonjour à tous,

Tout est dans le titre, après la M.A.J XP vers VISTA je n'ai plus accès
à
la
session administrateur. A l'ouverture de VISTA les sessions de la
famille
apparaissent bien mais plus d'administrateur. Je n'arrive pas non plus
à
passer en mode classique pour l'ouverture de VISTA. Après recherche
dans
l'aide il faut apparemment activer administrateur dans "utilisateurs et
groupes locaux". Mais en allant dans les réglages "lusrmgr" un message
m'indique que mon ordinateur utilise Windows Vista Edition Familiale
Premium.
Ce composant logiciel enfichable ne peut pas être utilisé avec cette
version
de Windows. Je suppose que ce composant fait référence à "Utilisateur
et
groupes locaux".
Ma question est comment faire pour retrouver ma partie administration
de
mon
pc portable, à savoir que les autres sessions sont que de simple
utilisateur ?
J'espère avoir été assez clair dans mes propos et merci pour les
personnes
qui pourront me dépanner.

@+

Pascal







Publicité
Poster une réponse
Anonyme