perte du son apres réinstallation de windows xp

Le
toupie
Bonjour,

J'ai du réinstaller windows xp sur mon ordinateur et depuis ce temps je n'ai
plus aucun son, ni son système, ni son haut-parleur.

Ma carte maitresse est une P5P800S de Asus avec carte de son intégrée,
soundmax.

J'ai essayé de faire une mise à jour des pilotes, mais rien ne change. J,ai
vérifié dans le gestionnaire des périphériques et tout est ok, et ca me dit
que ca fonctionne normalement!!!

Je n'ai rien qui est coché à muet, et j'aimerais bien avoir votre aide, ce
serait bien apprécié.

Merci

toupie
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #16790441
Salut,

Tu nous dis :
J'ai du réinstaller windows xp sur mon ordinateur et depuis ce temps je n'ai
plus aucun son, ni son système, ni son haut-parleur.


Rien de plus normal, il faut réinstaller les pilotes de ta carte son. Tu as sans doute
raté ta mise à jour : pilotes inadapté, mauvais téléchargement etc...

--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"toupie" discussion :
Bonjour,

J'ai du réinstaller windows xp sur mon ordinateur et depuis ce temps je n'ai
plus aucun son, ni son système, ni son haut-parleur.

Ma carte maitresse est une P5P800S de Asus avec carte de son intégrée,
soundmax.

J'ai essayé de faire une mise à jour des pilotes, mais rien ne change. J,ai
vérifié dans le gestionnaire des périphériques et tout est ok, et ca me dit
que ca fonctionne normalement!!!

Je n'ai rien qui est coché à muet, et j'aimerais bien avoir votre aide, ce
serait bien apprécié.

Merci

toupie


Azo4
Le #16792271
... et voir dans le bios si le chipset son est activé (enable) !

--
--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/

"Le Claude" de news:%
Salut,

Tu nous dis :
J'ai du réinstaller windows xp sur mon ordinateur et depuis ce temps je
n'ai
plus aucun son, ni son système, ni son haut-parleur.


Rien de plus normal, il faut réinstaller les pilotes de ta carte son. Tu
as sans doute raté ta mise à jour : pilotes inadapté, mauvais
téléchargement etc...

--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"toupie" groupe de discussion :

Bonjour,

J'ai du réinstaller windows xp sur mon ordinateur et depuis ce temps je
n'ai
plus aucun son, ni son système, ni son haut-parleur.

Ma carte maitresse est une P5P800S de Asus avec carte de son intégrée,
soundmax.

J'ai essayé de faire une mise à jour des pilotes, mais rien ne change.
J,ai
vérifié dans le gestionnaire des périphériques et tout est ok, et ca me
dit
que ca fonctionne normalement!!!

Je n'ai rien qui est coché à muet, et j'aimerais bien avoir votre aide,
ce
serait bien apprécié.

Merci

toupie





Le Claude
Le #16795011
Salut Serge,

Tu nous dis :
... et voir dans le bios si le chipset son est activé (enable) !


Exact, on l'oublie trop souvent celui-là...-:)))

--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"Azo4"
... et voir dans le bios si le chipset son est activé (enable) !

--
--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/

"Le Claude" news:%
Salut,

Tu nous dis :
J'ai du réinstaller windows xp sur mon ordinateur et depuis ce temps je n'ai
plus aucun son, ni son système, ni son haut-parleur.


Rien de plus normal, il faut réinstaller les pilotes de ta carte son. Tu as sans doute
raté ta mise à jour : pilotes inadapté, mauvais téléchargement etc...

--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"toupie" discussion :
Bonjour,

J'ai du réinstaller windows xp sur mon ordinateur et depuis ce temps je n'ai
plus aucun son, ni son système, ni son haut-parleur.

Ma carte maitresse est une P5P800S de Asus avec carte de son intégrée,
soundmax.

J'ai essayé de faire une mise à jour des pilotes, mais rien ne change. J,ai
vérifié dans le gestionnaire des périphériques et tout est ok, et ca me dit
que ca fonctionne normalement!!!

Je n'ai rien qui est coché à muet, et j'aimerais bien avoir votre aide, ce
serait bien apprécié.

Merci

toupie








Publicité
Poster une réponse
Anonyme