Petit bug en envoi de mail

Le
Richard_35
Bonjour,

Je signale juste un petit bug sans gravité :
- click droit sur un contact
- Envoyer
- Envoyer un courrier électronique (xxxx@hotmail.xx)
==> - lancement de live Windows Live Hotmail
- affichage de l'écran de saisie du message MAIS l'adresse
mail ne se remplit pas automatiquement dans la case "A"

Dans la précédente version de Hotmail, l'adresse mail du contact était
automatiquement renseignée.
Pas bien méchant, mais bon

Merci pour la réponse,
Richard.
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 3
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
lucifer
Le #32085
Bonjour,

Je signale juste un petit bug sans gravité :
- click droit sur un contact
- Envoyer
- Envoyer un courrier électronique ()
==> - lancement de live Windows Live Hotmail
- affichage de l'écran de saisie du message MAIS l'adresse
mail ne se remplit pas automatiquement dans la case "A"

Dans la précédente version de Hotmail, l'adresse mail du contact était
automatiquement renseignée.
Pas bien méchant, mais bon...

Merci pour la réponse,
Richard.


Bonsoir

Chez moi ça marche, je ne vois pas l'adresse mail dans le champ "A"
mais le nom de mon contact qui est bien associé à son adresse mail.
Ma config:
-Windows XP
-Windows Live Messenger 8.1.0178.00 sans aucun ad'on
-Windows Live Mail 12.0.1184

--
lucifer

Pour m'ecrire retirer PAS-DE-PUB de mon adresse mail

P
Le #32084
Hello lucifer !

Bonjour,

Je signale juste un petit bug sans gravité :
- click droit sur un contact
- Envoyer
- Envoyer un courrier électronique ()
==> - lancement de live Windows Live Hotmail
- affichage de l'écran de saisie du message MAIS l'adresse
mail ne se remplit pas automatiquement dans la case "A"

Dans la précédente version de Hotmail, l'adresse mail du contact était
automatiquement renseignée.
Pas bien méchant, mais bon...

Merci pour la réponse,
Richard.


Bonsoir

Chez moi ça marche, je ne vois pas l'adresse mail dans le champ "A" mais le
nom de mon contact qui est bien associé à son adresse mail.
Ma config:
-Windows XP
-Windows Live Messenger 8.1.0178.00 sans aucun ad'on
-Windows Live Mail 12.0.1184


Il me semble que vous ne parlez pas du même produit :
Windows Live Hotmail est le webmail de MS
Windows Live Mail est un client de messagerie comme OE ou Windows Mail
de Vista

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm


P
Le #32083
Hello Richard_35 !

Je viens de vérifier et vous avez raison. Je vais remonter ce "petit"
problème auprès des développeurs
Vous êtes avec quelle version de WL Messenger ?

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm
Richard_35
Le #32082
Bonjour Papy,

Windows Live Messenger version 8.1 (génération 8.1.0178.00) sous Windows
XP Edition familiale SP2 (Kernel Version 5.1.2600.3093).
Tu pourrais aussi signaler à ces développeurs de permettre le
copier/coller sur le n° de version (à propos de...) : cela éviterais, sans
doute, certaines erreurs de saisie dans les posts.

Merci de ton action,
Richard.


" [MS-MVP]"
Hello Richard_35 !

Je viens de vérifier et vous avez raison. Je vais remonter ce "petit"
problème auprès des développeurs
Vous êtes avec quelle version de WL Messenger ?

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm




JièL
Le #31592
Bonjoir(c) [MS-MVP]

Le 09/06/2007 20:54 vous avez écrit ceci :
Hello Richard_35 !

Je viens de vérifier et vous avez raison. Je vais remonter ce "petit"
problème auprès des développeurs


Une question existentielle papy : est-ce que cela sert à quelque chose ?
Je suis sérieux, j'ai essayé par tout les moyens dont je disposais, ça n'a
JAMAIS, mais alors JAMAIS rien donné... Aurais-tu un secret ? une porte
d'entrée dérobée ? un accord avec les """dieux""" ? ;-)

Si tel était le cas, voudrais tu bien faire re re re re monter un problème
entre Outlook 2007 et l'IMAP de de Laposte.net qui date de novembre 2006
(signalé depuis la version béta, mais toujours présent actuellement) ?
http://faq.outlook.free.fr/news.php?readmore=3
bon courage, même si je n'y crois pas un seul instant, la preuve, je
n'utilise quasiment plus Outlook vu que j'ai BESOIN de mon compte
laposte.net en IMAP.

Thunderbird c'est bon, mangez en. :-)

--
JièL / Jean-Louis GOUBERT
Là bas mieux qu'en face ;-) http://forums.offices.free.fr/
La nouvelle FAQ Outlook est là : http://faq.outlook.free.fr/index.php
Les stats de CDO : http://faq.outlook.free.fr/cdo/

P
Le #31591
Hello JièL !

Pour l'instant j'ai eu un certain succes !

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm
JièL
Le #31590
Bonjoir(c) [MS-MVP]

Le 10/06/2007 14:49 vous avez écrit ceci :
Hello JièL !

Pour l'instant j'ai eu un certain succes !


C'est bien ce que je me disais, y'a du favoritisme !!! ...ou plutôt y'a de
la haine envers moi ;-))))))

Je compte donc sur toi pour le pb sus nommé

--
JièL / Jean-Louis GOUBERT
Là bas mieux qu'en face ;-) http://forums.offices.free.fr/
La nouvelle FAQ Outlook est là : http://faq.outlook.free.fr/index.php
Les stats de CDO : http://faq.outlook.free.fr/cdo/

P
Le #31589
Hello Richard_35 !

Normalement le pb est fixé et devrait être corrigé dans une prochaine
version de Windows Live Hotmail

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm
Richard_35
Le #31587
Bonjour Papy,

Merci de ton action auprès de... qui tu sais...
MS va permettre le copier/coller du N) de version ?

Bye,
Richard.


" [MS-MVP]"
Hello Richard_35 !

Normalement le pb est fixé et devrait être corrigé dans une prochaine
version de Windows Live Hotmail

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm




Richard_35
Le #28558
Bonjour Papy,

Juste pour information, le problème est, maintenant, résolu.
L'adresse mail est indiquée, automatiquement, dans le champs "A".

Bravo pour ton action !
Richard.

PS : Pour le post concernant le virus ghost.exe, je te tiens au courant.


" [MS-MVP]"
Hello Richard_35 !

Normalement le pb est fixé et devrait être corrigé dans une prochaine
version de Windows Live Hotmail

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm




Publicité
Poster une réponse
Anonyme