Petit problème avec OE-Quote Fix

Le
etiab
Bonsoir :-)

Je viens de lire un post d'Aski sur m.p.fr.ie7 :
news:O3KdWZRvJHA.5452@TK2MSFTNGP02.phx.gbl
La première fois que je l'ai ouvert, l'emoticon "o-)" n'était pas
lisible.
Je l'ouvre à nouveau une minute après et je vois bien l'emoticon o-)
Ce n'est pas la première fois que je remarque des smileys d'OE-QuoteFix
non transformés en *.gif.
Est-ce dû à une mauvaise configuration de ma part ?

Merci à vous
--
François
/Pour me joindre/ : etiab@FAUXlaposte.net (/enlever les majuscules/)
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
etiab
Le #19116891
etiab écrivit dans son message
news:e% :
Bonsoir :-)

Je viens de lire un post d'Aski sur m.p.fr.ie7 :
news:
La première fois que je l'ai ouvert, l'emoticon "o-)" n'était pas
lisible.
Je l'ouvre à nouveau une minute après et je vois bien l'emoticon o-)
Ce n'est pas la première fois que je remarque des smileys
d'OE-QuoteFix non transformés en *.gif.
Est-ce dû à une mauvaise configuration de ma part ?

Merci à vous



Rectificatif : il s'agit de ":o)", c-à-d : :o)

--
François
/Pour me joindre/ : (/enlever les majuscules/)
Le Novice °¿°
Le #19116881
etiab wrote:
Bonsoir :-)

Je viens de lire un post d'Aski sur m.p.fr.ie7 :
news:
La première fois que je l'ai ouvert, l'emoticon "o-)" n'était pas
lisible.
Je l'ouvre à nouveau une minute après et je vois bien l'emoticon o-)
Ce n'est pas la première fois que je remarque des smileys
d'OE-QuoteFix non transformés en *.gif.
Est-ce dû à une mauvaise configuration de ma part ?

Merci à vous



Salut
Je ne vois pas cet emoticon dans la liste de ceux de OE-Quote Fix ?...
( à moins qu'il n'est été rajouté recemment ? )
En tout cas o-) ne s'affiche pas en gif chez moi
Ni même celui de qui suit ton " Bonsoir "

http://ardf.free.fr/OE-QuoteFix/emoticons.html
--
Le Novice °¿°
Le Novice °¿°
Le #19116871
J'ai écrit :

Ni même celui de qui suit ton " Bonsoir "



Oui ! oui ! celui-là s'affiche s'affiche bien en gif !
Mes excuses !
--
Le Novice °¿°
etiab
Le #19116861
etiab écrivit dans son message
news:uEt6$ :
etiab écrivit dans son message
news:e% :
Bonsoir :-)

Je viens de lire un post d'Aski sur m.p.fr.ie7 :
news:
La première fois que je l'ai ouvert, l'emoticon "o-)" n'était pas
lisible.
Je l'ouvre à nouveau une minute après et je vois bien l'emoticon o-)
Ce n'est pas la première fois que je remarque des smileys
d'OE-QuoteFix non transformés en *.gif.
Est-ce dû à une mauvaise configuration de ma part ?

Merci à vous



Rectificatif : il s'agit de ":o)", c-à-d : :o)



Euh...désolé : o ) sans les espaces , soit :o)

--
François
/Pour me joindre/ : (/enlever les majuscules/)
Jacquouille la Fripouille
Le #19117221
*Bonjour etiab*
Tu as tapoté sur ton clavier le message suivant
Bonsoir :-)

Je viens de lire un post d'Aski sur m.p.fr.ie7 :
news:
La première fois que je l'ai ouvert, l'emoticon "o-)" n'était pas
lisible.
Je l'ouvre à nouveau une minute après et je vois bien l'emoticon o-)
Ce n'est pas la première fois que je remarque des smileys
d'OE-QuoteFix non transformés en *.gif.
Est-ce dû à une mauvaise configuration de ma part ?




La semaine dernière j'ai dû désinstaller/réinstaller OE QuoteFix. Il remarche comme un horloge. :o)
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
Publicité
Poster une réponse
Anonyme