petit probleme sous xp

Le
Tux
Bonjour,
J'ai un petit souci avec les services de windows, ils se desactivent tout
seul.
et dans le panneau de configuration je n'ai plus les ecriture sous les
icones.

Pouvez vous m'aider?

je suis sous un windows xp recament sous sp2.

merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
pascal leclercq
Le #1198790
il faut démarrer les services en automatiques
-->click droit sur posted e travail
gestion de l'ordinateur puis allez dans services et applications
et changer le statut du service en question en choisissant démarrage
automatique


Bonjour,
J'ai un petit souci avec les services de windows, ils se desactivent tout
seul.
et dans le panneau de configuration je n'ai plus les ecriture sous les
icones.

Pouvez vous m'aider?

je suis sous un windows xp recament sous sp2.

merci





pascal leclercq
Le #1198681
il faut faire un click droit sur poste de travail puis gerer
puis services et applications puis choisir le service et choisir démarrage
automatique.
cordialement


Bonjour,
J'ai un petit souci avec les services de windows, ils se desactivent tout
seul.
et dans le panneau de configuration je n'ai plus les ecriture sous les
icones.

Pouvez vous m'aider?

je suis sous un windows xp recament sous sp2.

merci





Tux
Le #1198675
Merci de votre reponse,
le probleme c'est que je l'ai deja fait, je les ai mis en automatique mais
quand je redemarre la machine
ils redeviennent en desactiver.

Que faire?????




"pascal leclercq" message de news:
il faut faire un click droit sur poste de travail puis gerer
puis services et applications puis choisir le service et choisir démarrage
automatique.
cordialement


Bonjour,
J'ai un petit souci avec les services de windows, ils se desactivent tout
seul.
et dans le panneau de configuration je n'ai plus les ecriture sous les
icones.

Pouvez vous m'aider?

je suis sous un windows xp recament sous sp2.

merci







pascal leclercq
Le #1198674
et quand tu les démarres manuellement est ce qu'ils plantent ?

Merci de votre reponse,
le probleme c'est que je l'ai deja fait, je les ai mis en automatique mais
quand je redemarre la machine
ils redeviennent en desactiver.

Que faire?????




"pascal leclercq" message de news:
il faut faire un click droit sur poste de travail puis gerer
puis services et applications puis choisir le service et choisir démarrage
automatique.
cordialement


Bonjour,
J'ai un petit souci avec les services de windows, ils se desactivent tout
seul.
et dans le panneau de configuration je n'ai plus les ecriture sous les
icones.

Pouvez vous m'aider?

je suis sous un windows xp recament sous sp2.

merci












Tux
Le #1198673
Bin que ve tu dire par la????
je les met en manuelle plutot qu'en automatique?

La je vais essayer de reparer le systeme mais bon ca reste un packard bell.


"pascal leclercq" message de news:

et quand tu les démarres manuellement est ce qu'ils plantent ?

Merci de votre reponse,
le probleme c'est que je l'ai deja fait, je les ai mis en automatique
mais
quand je redemarre la machine
ils redeviennent en desactiver.

Que faire?????




"pascal leclercq" le
message de news:
il faut faire un click droit sur poste de travail puis gerer
puis services et applications puis choisir le service et choisir
démarrage
automatique.
cordialement


Bonjour,
J'ai un petit souci avec les services de windows, ils se desactivent
tout
seul.
et dans le panneau de configuration je n'ai plus les ecriture sous les
icones.

Pouvez vous m'aider?

je suis sous un windows xp recament sous sp2.

merci














Tux
Le #1198570
pour la reparation ce n'est pas possible.
car ce sont des cd master.

"Tux"
Bin que ve tu dire par la????
je les met en manuelle plutot qu'en automatique?

La je vais essayer de reparer le systeme mais bon ca reste un packard
bell.


"pascal leclercq" le message de news:

et quand tu les démarres manuellement est ce qu'ils plantent ?

Merci de votre reponse,
le probleme c'est que je l'ai deja fait, je les ai mis en automatique
mais
quand je redemarre la machine
ils redeviennent en desactiver.

Que faire?????




"pascal leclercq" dans le
message de news:
il faut faire un click droit sur poste de travail puis gerer
puis services et applications puis choisir le service et choisir
démarrage
automatique.
cordialement


Bonjour,
J'ai un petit souci avec les services de windows, ils se desactivent
tout
seul.
et dans le panneau de configuration je n'ai plus les ecriture sous
les
icones.

Pouvez vous m'aider?

je suis sous un windows xp recament sous sp2.

merci


















Publicité
Poster une réponse
Anonyme