Petit retour sur les "Spam" d'Orange

Le
Jackooo
rofl *Bonjour/Soir* à tous rofl

Comme on vient de discuter pas mal à propos du SMTP "25",
J'ai voulu faire un petit test et je me suis envoyé un message :
Résultat cela fonctionne toujours pour moi, par contre ce message
m'est revenu avec *** SPAM *** dans l'objet bien que l'anti-spam
d'Orange soit configuré en non-utilisation étant donné que j'utilise
"K9" dans OE
Pour remédier donc à ce prob, j'ai mis mon adresse dans la
liste verte de Orange et là en m'envoyant le même courrier que
précédemment mon message m'est parvenu sans ce fameux :
*** SPAM ***
Voilà, si cela peut aider par mon exemple
Ceux qui sont chez "Orange" peuvent faire l'essai pour voir si le
résultat est identique

--
Cordialement rofl
Jackooo
Enlever *OTERCECI* pour Email
Ma devise :
*Pas assez de temps pour ne rien faire*
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Aski
Le #1734176
Hello Jackooo,


rofl *Bonjour/Soir* à tous rofl

Résultat cela fonctionne toujours pour moi, par contre ce message
m'est revenu avec *** SPAM *** dans l'objet bien que l'anti-spam
d'Orange soit configuré en non-utilisation étant donné que j'utilise
"K9" dans OE


Je suppose que tu veux dire que le courrier indésirable est envoyé dans la
boîte de réception.

Pour remédier donc à ce prob, j'ai mis mon adresse dans la
liste verte de Orange et là en m'envoyant le même courrier que
précédemment mon message m'est parvenu sans ce fameux :
*** SPAM ***
Voilà, si cela peut aider par mon exemple
Ceux qui sont chez "Orange" peuvent faire l'essai pour voir si le
résultat est identique


Curieux, je fais le test.

Aski
Le #1734174
Hello Jackooo,


J'ai voulu faire un petit test et je me suis envoyé un message :
Résultat cela fonctionne toujours pour moi, par contre ce message
m'est revenu avec *** SPAM *** dans l'objet bien que l'anti-spam
d'Orange soit configuré en non-utilisation étant donné que j'utilise
"K9" dans OE
Pour remédier donc à ce prob, j'ai mis mon adresse dans la
liste verte de Orange et là en m'envoyant le même courrier que
précédemment mon message m'est parvenu sans ce fameux :
*** SPAM ***
Voilà, si cela peut aider par mon exemple
Ceux qui sont chez "Orange" peuvent faire l'essai pour voir si le
résultat est identique


Je viens de faire le test à partir de mon adresses gmail avec comme objet :
"je m'envoie un message" et sans corps.
Orange ne l'a pas considéré comme spam.

Jackooo
Le #1734173
*Jackooo* te dit *Bonjour* Aski , *tu disais donc* :
rofl

Hello Jackooo,


rofl *Bonjour/Soir* à tous rofl

Résultat cela fonctionne toujours pour moi, par contre ce message
m'est revenu avec *** SPAM *** dans l'objet bien que l'anti-spam
d'Orange soit configuré en non-utilisation étant donné que j'utilise
"K9" dans OE


Je suppose que tu veux dire que le courrier indésirable est envoyé
dans la boîte de réception.


Exact, dans la boite de réception de OE


Pour remédier donc à ce prob, j'ai mis mon adresse dans la
liste verte de Orange et là en m'envoyant le même courrier que
précédemment mon message m'est parvenu sans ce fameux :
*** SPAM ***
Voilà, si cela peut aider par mon exemple
Ceux qui sont chez "Orange" peuvent faire l'essai pour voir si le
résultat est identique


Curieux, je fais le test.


Tiens-moi au courant, Merci
--
Cordialement rofl
Jackooo
Enlever *OTERCECI* pour Email
Ma devise :
*Pas assez de temps pour ne rien faire*


Jackooo
Le #1734172
*Jackooo* te dit *Bonjour* Aski , *tu disais donc* :
rofl

Hello Jackooo,


J'ai voulu faire un petit test et je me suis envoyé un message :
Résultat cela fonctionne toujours pour moi, par contre ce message
m'est revenu avec *** SPAM *** dans l'objet bien que l'anti-spam
d'Orange soit configuré en non-utilisation étant donné que j'utilise
"K9" dans OE
Pour remédier donc à ce prob, j'ai mis mon adresse dans la
liste verte de Orange et là en m'envoyant le même courrier que
précédemment mon message m'est parvenu sans ce fameux :
*** SPAM ***
Voilà, si cela peut aider par mon exemple
Ceux qui sont chez "Orange" peuvent faire l'essai pour voir si le
résultat est identique


Je viens de faire le test à partir de mon adresses gmail avec comme
objet : "je m'envoie un message" et sans corps.
Orange ne l'a pas considéré comme spam.


Mon test à moi était de mon adresse "Wanadoo" vers la même adresse
Est-ce la raison ?
--
Cordialement rofl
Jackooo
Enlever *OTERCECI* pour Email
Ma devise :
*Pas assez de temps pour ne rien faire*


André04
Le #1734170
Bonjour.
C'est vraiment n'importe quoi ce "machin"!!! J'ai envoyé un mail tout ce
qu'il y a de plus anodin, à un président d'une fédération sportive en
demandant un accusé de reception. Ce dernier m'est bien parvenu avec la
mention "spam probable" concernant mon envoi...
Jackooo
Le #1734169
*Jackooo* te dit *Bonjour* Aski , *tu disais donc* :
rofl

Hello Jackooo,


J'ai voulu faire un petit test et je me suis envoyé un message :
Résultat cela fonctionne toujours pour moi, par contre ce message
m'est revenu avec *** SPAM *** dans l'objet bien que l'anti-spam
d'Orange soit configuré en non-utilisation étant donné que j'utilise
"K9" dans OE
Pour remédier donc à ce prob, j'ai mis mon adresse dans la
liste verte de Orange et là en m'envoyant le même courrier que
précédemment mon message m'est parvenu sans ce fameux :
*** SPAM ***
Voilà, si cela peut aider par mon exemple
Ceux qui sont chez "Orange" peuvent faire l'essai pour voir si le
résultat est identique


Je viens de faire le test à partir de mon adresses gmail avec comme
objet : "je m'envoie un message" et sans corps.
Orange ne l'a pas considéré comme spam.


Je viens de m'envoyer un message depuis mon adresse "Hotmail"
vers mon adresse "Wanadoo" et en effet aucun "SPAM" dans Objet
Donc l'anomalie se produit de Wanadoo vers Wanadoo
--
Cordialement rofl
Jackooo
Enlever *OTERCECI* pour Email
Ma devise :
*Pas assez de temps pour ne rien faire*


Aski
Le #1734168
Hello Jackooo,


Je viens de m'envoyer un message depuis mon adresse "Hotmail"
vers mon adresse "Wanadoo" et en effet aucun "SPAM" dans Objet
Donc l'anomalie se produit de Wanadoo vers Wanadoo


Je ne peux confirmer car je ne suis pas chez Wan à gogos ;-)

Jacquouille la Fripouille
Le #1734166
*Bonjour Jackooo*
Dans news:, tu as tapoté sur ton
clavier pour écrire :

Donc l'anomalie se produit de Wanadoo vers Wanadoo


C'est aléatoire.
De toutes façons, il faut également mettre ses propres adresses Orange
dans la liste verte. :o)
--
Jacquouille la Fripouille

mich
Le #1734164
"Jackooo"
rofl *Bonjour/Soir* à tous rofl

Comme on vient de discuter pas mal à propos du SMTP "25",
J'ai voulu faire un petit test et je me suis envoyé un message :
Résultat cela fonctionne toujours pour moi, par contre ce message
m'est revenu avec *** SPAM *** dans l'objet bien que l'anti-spam
d'Orange soit configuré en non-utilisation étant donné que j'utilise
"K9" dans OE
Pour remédier donc à ce prob, j'ai mis mon adresse dans la
liste verte de Orange et là en m'envoyant le même courrier que
précédemment mon message m'est parvenu sans ce fameux :
*** SPAM ***
Voilà, si cela peut aider par mon exemple
Ceux qui sont chez "Orange" peuvent faire l'essai pour voir si le
résultat est identique

--
Cordialement rofl
Jackooo
Enlever *OTERCECI* pour Email
Ma devise :
*Pas assez de temps pour ne rien faire*
Bonjour
Je lis les nouvelles sur l'anti spam depuis un certain temps et je me

demande si tous les pc sont identiques devant cette régle.
Avant de reinstaller windows j'avais des règles de messagerie dans OE6 qui
m'envoyaient les mail indésirables vers web mail wanadoo.
Après reinstallation de windows XP Pro je n'ai plus aucune règle de
messagerie dans OE6, dans web mail wanadoo aucune régle dans liste rouge ou
liste verte.
Les messages indésirables sont toujours bien triés et moins nombreux
qu'avant.
Je signale que je n'ai éxecuté aucune mise à jour de windows et simplement
activé le parfeux de connexion.
Plus de virus plus d'alerte d'intrution le pc fonctionne à merveille.

Publicité
Poster une réponse
Anonyme